Posts by donnergott

    Morgen!

    Ich werds erstmal so belassen und weiter beobachten. Ich fahr ja nicht sehr viel und im Frühjahr steht sowieso eine größere Aktion an und bis dahin fahr ich halt ohne Radio, vllt. kann ich das Geräusch (falls es wieder auftritt) besser beschreiben - - oder ich dreh das Radio einfach lauter.. :/


    Öldruck scheint zu passen, nicht gemessen, aber zumindest die Öldruckkontrollleuchte erlischt innerhalb einer Sekunde nach dem Starten, Öl wird auch regelmäßig samt Filter gewechselt, kommt jetzt im Oktober auch wieder neu.


    Mal sehen...


    Thor der Donnergott

    (bei dems im Kopf, ääh Block scheppert) ;)

    Hallo Jörn,


    Stößel glaube ich nicht.

    Das Geräusch klingt viel massiver, es verschwindet bei Standgas, und der Kombi hat schon zweimal eine neue Vakuumpumpe bekommen.

    Verschlissene Stößel bzw. undichte Vakuumpumpen hatte ich schon mehrmals.


    Das Blöde an der Geschichte ist einfach das das Geräusch halt nur alle heiligen Zeiten auftritt. Ich steig dann reflexartig auf die Kupplung, die Drehzahl fällt, das Geräusch analog dazu - und weg isses. :cursing:

    Hallo Dieselfreaks,


    Ich habe zwei 940er mit dem 122 PS TDiC, einmal Mj. 96 mit Automatik und 460000 km, einmal Mj. 93 mit M46 und 320000 km.

    Bei beiden tritt immer wieder mal (so alle paar tausend Kilometer) ein mich beunruhigendes Geräusch auf (jetzt wirds schwierig :/ )


    Beim zufahren auf eine rote Ampel (z.B.) also mit fallender Drehzahl <1500 beginnt der Motor deutlich zu klappern. Geh ich vom Gas und/oder betätige ich die Kupplung, fällt die DZ also auf LL-Niveau wird auch das Klappern dementsprechend langsamer und hört dann auch auf. Geb ich dann wieder Gas kommt das Geräusch nicht wieder. Es dauert also nur einige wenige Sekunden.

    Der Motor läuft ansonsten einwandfrei und ruhig, bei höheren Drehzahlen ist mir das Klappern auch noch nicht aufgefallen.

    Es kommt halt immer überraschend, deswegen tu ich mich auch ein bissle schwer mit beschreiben - es klingt in etwa so als würde man mit einem Schraubenzieher in einen laufenden Ventilator fahren - klingt blöd, ich weiß - es ist ein hartes metallisches Klappern, Nageln, deutlich zu hören - aber eben nur sehr kurz.

    Beide Autos haben übrigens Hydros.

    Irgendwelche Ideen dazu?

    Ein Verbrauch oder Verlust von so einer großen Menge Motoröls wäre nicht unbemerkt geblieben. Daher sehe ich zwei Möglichkeiten.


    1) es war vorher zuwenig drin (Wkst. hat nicht kontrolliert) - könnte auch das Aufleuchten der Öldruckkontrollampe erklären,


    dann würde der Ölstand jetzt etwa passen - falscher Messstab.


    2) es wurden von der Wkst. tatsächlich sechs Liter eingefüllt (hoffentlich in die richtige Öffnung :D ), dann war genug Öl drin - aber Wkst.hat nicht kontrolliert. Dann ist es jetzt zuviel weil - falscher Messstab.


    Deshalb schließe ich mich hier meinem Vorschreiber mal an: Länge messen.


    Das der Motor großen Schaden genommen hat glaube ich nicht, der hält schon was aus.
    Wegen der Motorkonrollleuchte muss man halt schauen, kann vieles sein...


    :)

    Hallo Matthias,
    eigentlich kamen die beweglichen Gurtschlösser mit dem Modellwechsel 80->81, zeitgleich mit dem neuen Armaturenbrett.


    Eigentlich deshalb, weil im Netz findet man immer wieder Bilder mit altem A-Brett und neuen Gurtschlössern bzw. neues A-Brett und die alte Handbremskonsole.


    Möglicherweise also Länder/Ausstattungsabhängig.



    Das würde aber bedeuten dass die Befestigungsbohrungen für die Gurtpeitschen (alt: eine in der Mitte des Kardanwellentunnels, neu: zwei, seitlich) schon vorhanden sein müssten - aber ob das tatsächlich so ist....?



    Gruß


    Thor

    n`Abend Broms:
    war nur so ne Frage... :whistling:


    ich kenn mich mit solchen Dingen ja nun wirklich nicht aus, aber so ein Federbein scheint mir ja kein
    sicherheitsunrelevantes Teil zu sein.


    Das man da einfach so - rumschweissen darf.... :whistling:

    Hi alle,

    die pyrotechnischen Gurtstraffer kamen erst mit dem Beifahrer.Airbag Mitte 1996.

    Ich habe einen 945 TDiC, Mj. 96 (T),EZ 10/95. Dieser hat aber schon Fahrer und Beifahrerairbag. Welche GS ?( -kA.


    mechanische Gurtstraffer gab es generell nur bei airbaglosen Exemplaren der Modellreihen 700/900.

    und ich habe einen 944 TDiC Mj.93 (P), EZ 1/93. Dieser hat keine Airbags und auch keine (mechanischen) Gurtstraffer.


    Ich habe auch noch einen 964/I, Mj.94 (R) der hat wiederrum Fahrer und Beifahrerairbag, aber welche GS ?( .



    Kann ich auch ohne Abbau der B-Säulenverkleidung erkennen ob ich einen Pyro-GS habe?

    Die Schaltung dient wohl eher dazu, dass Nebler nur mit eingeschaltetem Licht eingeschaltet werden können. So wie Dauerfernlicht eben auch.

    Nein. Diese Schaltung diente dazu dass die Nebler nicht zusammen mit dem Fernlicht leuchten konnten.


    Bei meinem Scania 142 (puuh! auch schon wieder ein paar Tage her... :whistling: ) war das so: Fernlicht ein - Nebler aus, Fernlicht aus - Nebler leuchten wieder (natürlich sofern auch eingeschalten). Bei Lichthupe brannte alles. Ebenso beim Mercedes NG.
    Und bei meinem Ascona wars auch so. Vllt. galt das ja auch nur in Österreich so.

    irgendwie wenn 87 nicht geschaltet ist, ist 87a geschaltet, die wechseln sich quasi ab?

    Nur mal so ins Blaue geraten:


    ich hab ja jetzt überhaupt keine Ahnung :whistling: von Fahrzeugelektrik und allem was damit zu tun hat, aber als ich diesen Satz gelesen hatte fiel mir etwas ein:




    Nebelscheinwerfer und Fernlicht dürf(t)en ja nicht zusammen leuchten, und bei manchen Fahrzeugen wird das durch eine entsprechende Schalte verhindert - könnte es sich evtl. um so etwas handeln?