Posts by 245T Jörn

    Hallo Martin.

    Sehr schick - tolle Vorstellung willkommen im Forum.


    Sieh zu das du keinen BMW 1er damit anschiebst - die Teile der Vier-Augen werden seltener und damit teuer.

    Das mit der H Zulassung kann sich rechnen. Welcher Motor ist es?

    Jedoch würde ich, wenn ihr auch mal die die Großstadt fahrt, dass einfach machen, dann kommt keine Frage auf ob das sein kann mit dem grünen Aufkleber und es gehen Gerüchte/Spekulation um das auch Euro 2 Zulassungen (Benziner) verband werden sollen.

    Gruß

    Jörn

    auch die Halter vom Grill - die dreiecken Kunststoffplatten - lassen sich in der Höhe verschieben, dann passt der Grill auch, der sieht bei deinem etwas tief aus.

    Hast du den Alu Träger schön mit Korrosionschutz versehen, gerade im Bereich den Befestigung (Stahl/Alu) gammelt das - auch hinten...

    Gruß

    Jörn

    Ich gehe mal vom max. Ladedruck des Turbos aus?

    aber nur wenn der Blow By schon so stark ist das die Kurbelgehäuseentlüftung das nicht mehr schafft weil sie schon dicht ist...

    Der Ladedruck kommt ja nicht in den Ventil- oder Kurbelwellenraum wenn die Zylinder und Kolbenringe in Ordung sind, da ist der Verbrennungsdruck schon höher.

    Hallo Lea

    Ich muss nur die Reflektoren wechseln, aber dafür müssen sie ganz ausgebaut werden. Oder liege ich Falsch? :S


    Habe schon etliches Probiert, vielleicht hat mir jemand einen Tipp wie ich das trotzdem irgendwie hinkriege

    Du könntest auch die Streuscheibenklippse entfernen wenn die Stoßstange demontiert ist - sonst komme ich nicht an die untern Klippse. Die Stoßstange hat je vier Mutten die recht gut von unten erreichbar sind, dann vorziehen aus den seitlichen Haltern (klemmen natürlich durch Dreck) - einfach ist das nicht.


    Du hast einen 92er? Dann sind das doch höhenverstellbare Scheinwerfer, geht die Mechanik/Motor noch?

    Passen die Refektoren für die Verstellung...? Ich bin mir das gerade nicht sicher. Wenn dann ganz viel Wärme bei der demontage damit die Halter nicht brechen - daher ist ganz ausbauen und im warmen Arbeiten besser.


    Wenn du die Schrauben wie Jo240 schreibt entfernst, ist eine Befestigung durch vorbohren und kurzen Spax Schrauben auch leicht gemacht - ist dann halt nicht Original.


    Gruß

    Jörn

    Was läuft den hier?

    Meisterbrief, Messgeräte von Discounter

    eine Oxidation im Kabel - im Kabel?


    Putzen und messen - dazu eine Referenzmessung an einer z.B. 3m 1,5CU Aderleitung damit das billig Gerät "abgleichen" werden kann und gut.

    Eben im Netz gesehen neue Zündspulen für den 6er gibt es für 23,-/ Stück klar keinen Originalen.


    Gruß

    Jörn

    Gammelige Kontakte der Stecker?

    Ich wüsste nicht wie die Spulen überlastet werden können, klar steigt die Spannung wenn die Zündkerzen einen sehr hohen Luftspalt haben oder abgebrannt sind - aber so das die Spulen verschmoren?

    Jedenfalls ist der Deckel dicht :-)

    Gruß

    Jörn

    So ganz grundsätzlich scheinen die jedenfalls noch an Ort und Stelle zu sein und haben keine Risse im Gummi oder ähnliches, die Drähte sind auch da wo sie hinsollen. Es ist natürlich schwer zu sagen, ob die vielleicht weich(er) geworden sind über die Jahre, aber stark schütteln oder vibrieren tut auch nichts.

    dann lass die blos drin - neue sind erstmal härter und wenn du es nicht sportlichen Einsatz anlegst - lass es, du wunderst dich nur wie der Motor die Karrosse in Bewegung setzt.

    Prüfen - oben am Kopf den Motor kräftig nach rechts und links bewegen, wenn der Wagen auf den Reifen mit geht und der Motor nicht im Motorraum = i.O.

    Tauschen geht doch auch von unten ganz gut.

    Ja, über den Anlasser habe ich tatsächlich auch nachgedacht, aber der scheint mir bisher kein bisschen aufällig (was natürlich bedeutet, dass der max. 4 Tage nach dem Wiederzusammenbau den Geist aufgeben wird).

    Wenn du lust hast baust du ihn aus und löst auch den Magnetschalter um da ordentlich Schmiermittel hinein zu geben, dann läuft der noch lange und spurt auch leicht zurück. Dafür habe ich Keramikspray im Regal liegen, geht gut...

    Eben noch einmal das Bild angeschaut - die Anschlüsse am Anlasser haben keine Isolierstoff/Gummikappe, bei einem pingeligem Prüfen bekommst du damit Probleme. Wickel die, auch gegen Korrosion, nach dem Kontakt putzen ein :-).


    Gruß

    Jörn

    Ich warte jetzt auf die Ersatzteile, habe einen ot Geber bestellt und habe noch einen lmm zu Hause, den schickt mir jetzt der Nachbar, ich hoffe eines der Teile ist die Ursache, wie gesagt, ot Geber zeigt kalt 160 ohm an (mMn müssten es 240 +- 20 sein) und der lmm zeigt zwischen 2 und 6 unendlich an ( sollte meines Wissens nach zw 0 und 1000 liegen)

    ja bis 91

    Aus


    und die Temperatursensoren


    Wenn am Steuergeräte gemessen wird ist der Stecker an der Spritzwand auch gleich mitgeprüft.

    Gruß

    Jörn

    Zuverlässigkeit: Mein B230f läuft schon Jahre zuverlässig mit E Lüfter und kann zusätzlich extra nach einer Fahrt mit erhöhter Belastung leicht vor dem Abstellen herunter gekühlt werden ohne die Heizung auf zu drehen.

    Aber ich habe ja auch einen 2er mit einer Temperaturanzeige die den Verlauf beim Abkühlen zeigt, weil der kleine eben mehr als die 115PS liefert ist eine gesteuert aktive Kühlung für mich besser nutzbar.


    Wenn die Funktion des Visco, also der Schlupf sich verändert, merkt das der normale Benutzer nicht sofort.

    Beim 7/9er ist das leider nicht gleich sichtbar.

    Klar die Technik ist gut - wenn alles in Ordnung ist.

    Gruß

    Jörn

    Hätte der Defekt der O-Ringe denn einen Einfluss auf die Spulen, der hier zum Abrauchen/Schmilzen führt?

    Den Spulen selbst ist es egal ob sie im Öl stehen - die Kontakte werden durch Öl hochohmig/isoliert und dann kann der Strom nicht so wie er möchte...

    Also ja - in der Folge werden die deshalb nicht so gut funktionieren.

    Sind die Zündspulen wirklich abgeraucht oder nur die Stecker verschmort?


    Der Hinweis auf die O-Ringe der Ventildeckeldichtung klingt interessant. Der Motor war komplett zerlegt, hat seit der Revision etwa 1400km gelaufen.

    Und dann ohne die SKANDIX Shop Volvo Ersatzteile: Dichtung, Ventildeckel 31401351 (1004902) montiert - also nur mit Flächendichtung?


    Gruß

    Jörn

    ACHTUNG! Hier darf vorne kein Turbomotor werkeln, weder Benziner noch Diesel!

    135PS - das ist dann ein B230 FK.

    Die Dana war in meinem 2er mit B21FT verbaut und klang schon nicht mehr klang gut, die beweglichen Teile zum die Lamellen zu verschieben werden halt arg belastet, daher bekommt der eine Torssen SPERRE rein (ja das ist eine Last verteilende Sperre) die ich weil mich das Einmessen immer noch abschreckt nicht aus den Regel in die einfache 1031er gewandert ist. Noch läuft er gut ohne Sperre oder Bremse.


    Das Vermessen kann bis auf die Belagscheiben rechts und links ja recht zügig erfolgen - wenn die Lager vom Pin nicht auch erneuert werden sollen (müssen).

    Hast du eine Anleitung für die Montage oder besser baust du die selbst ein oder lässt das machen?

    Ich hätte nur den schwedisch sprachigen Film...


    Wenn du den Geberring vom alten Differential nicht heile ab bekommst - hier gibt es die neu:

    Hastighetsmätarkrans 48 tänder (bakaxel.se)

    Aber schau erst in das Diffential vom 9er - mein 92er 2er rechtslenker Schlachter hatte auch einen 12 Geberring und das mit ABS für die Inselbewohner...

    Gruß

    Jörn

    Verteulerkappe habe ich erst vor kurzem erneuert und heute nochmal nachgeschaut. Sieht aus wie neu.

    Gemessen hat Dirk wohl nicht - nur optisch :-)

    berprüf die Steuerzeiten, ein übergesprungener Zahnriemen verstellt den Verteiler,

    Beim 9er? Das ist der Verteiler doch am Zylinderkopf und kann leicht dich die Stellung der Nocken vom ersten Zylinder (Überscheidung durch den ÖLeinfülldeckel) mit der OT Markierung auf der Riemenscheibe geprüft werden.

    Gruß

    Jörn

    Mich stört es eher, dass ich merke wie der Lüfter anspringt, dann geht die Drehzahl kurz in den Keller etc. Das war vorher einfach nicht da.

    liegt dann daran das nicht kurzzeitig von der LH der Leerlaufsteller etwas geöffnet wird oder der läuft nicht so leicht (schmieren :-)), mein B230f sackt nicht in der Drehzahl ab, da läuft der Lüfter vom 9er auch nur in der kleinen Stufe wenn der Temperatursensor ihn einschaltet.

    Gruß

    Jörn

    Wäre schon sehr erstaunlich wenn ein defekter ot Geber solche Auswirkungen hat. Hatte schon öfters Probleme mit nem defekten ot Geber. Da gab es aber nur Probleme mit dem Anspringverhalten.

    ja aber-

    gab hier schon häufiger: neuer Geber und defekt.

    Empfehlung ist immer Bosch... und den habe ich im Bereich hinter den Zylinderkopf mit Gewebeband gegen die Wäremeinwirkung verpackt.

    Laut Datapocket soll der 3547847 einen Widerstand von 170 +-30 Ohm und eine Induktivität von 44 +-15 mH haben, da passen die 180 Ohm doch erstmal (auch die 160 Ohm).

    Blöd ist das der Schirm oder eine Ader gebrochen sein kann und wenn der Motor läuft einen schlechteren Wert auf weist, also beim Messen bewegen.


    Hast du schon die Zündkerzenstecker nach und nach abgezogen? Ändert sich etwas?

    Der Steg zwischen den Zylindern kann wegbrennen ohne das Wasser verloren geht - dann zünden zwei Zylinder (ohne Wasted Spark :-)).



    Mal zusammengefasst du bist Problemlos nach dem Tausch von Zündkabel und Zündkerzen, los gefahren und jetzt und den Vogesen gestrandet - nach wieviel Kilometern? 180-200km?


    Hallo Lutz.

    Temperatursensor würde ich jetzt bei der Aussage Zündkerzen sauber ausschließen.

    Gruß

    Jörn

    Edit - auch 160 Ohm + Messfehler