Posts by gm1

    Vorschläge, Ideen was ich Morgen mal checken sollte?

    Wenn er nur auf 3 Zylinder läuft mal Zundkabel der Reihe nach abziehen,

    und schauen auf welchem Zylinder keine Änderung ist.

    Dort Kabel, Zündfunken und Kerze genauer in Augenschein nehmen.

    An die ZKD denken,

    Wasserverbrauch?

    An die Ansaugkrümmerdichtung denken,

    Falschluft?

    Zündkerzenbild hift eventuell auch weiter.

    Kompression könnte man auch prüfen.

    Starker Ölverbrauch?


    mfg

    gm1

    Motorkontrollleuchte?

    Ist er zu Fett oder zu Mager?

    Schraub mal die Kerzen raus Weiss, Hellgrau oder Schwarz?

    Benzinfilter uralt?

    Benzinpumpe laut oder leise?

    Benzindruckregler dicht?

    Wie voll ist der Tank?- defekte Vordruckpumpe?

    Falschluft?

    Schaumgummi vor dem LLM?

    Maderbiß? mal im Dunkeln starten gib es Funken an den Zündkabeln?

    Kappe und Finger von Bosch?

    OT Geber Kabel ausreichender Abstand zum Verteiler, Isolierung intakt?

    Kabel von der Zündspule zum Verteiler liegt in den dafür vorgesehenen Haltern?

    Kabel stecken fest auf den Zündkerzen?

    Defekte Zündkerze?

    mfg

    gm1

    zuletzt wurde es recht fix mehr und nun kam rapider Wasserverlust dazu,

    Ein Blick auf die Zündkerzen und man sieht ob er Wasser mitverbrennt.

    Ein Blick in den Brennraum würde ich auch riskieren, sehr sauber wenn Wasser mitverbrannt wird.

    Feuchtigkeit im Brennraum führt zu schlechtem Startverhalten, läuft die ersten 200-300m nur auf 3 Zylindern

    Starker Wasservelust kann aber viele Ursachen haben.

    Als erstes mal unter den Teppich Fahrer und Beifahrerseite schauen, Feuchtigkeit ?

    Heizungsventil wenn ohne Klima, und der Wärmetauscher.

    Bei Automatik und innerlich defekten Kühler kann das Wasser auch in der Automatik sein.

    Dann alle Schlauchanschlüsse an Ausgleichsbehälter, Kühler, da gibt es Risse in den Stutzen,

    Heizungsschläuche können rissig sein, Heizungsventil bei Klima auch,

    und die Schläuche beim Ölfilter nicht vergessen.

    Rinnspuren am Motor seitlich, ZKD durchgerostet!

    und dann währe da noch die Wasserpumpe,

    defekte Dichtung gerne mal zum Kopf hin aber auch die Abdichtung der Wasserpumpenwelle .

    Und dann bleibt noch ein defekter Deckel vom Ausgleichsbehälter und der Kühler selbst.

    Vielleicht markiert er auch sein Revier.

    mfg

    gm1



    und selten gibt es Wasserverlust am Turbo

    gute Werkstatt schaft das in 5-6 Stunden,

    wenn sebst, geht auch dauert sicher doppelt so lang,

    du brauchst auch Druckluft zum säubern,

    und vernünftigen Drehmomentschlüssel,- Kurbelwellenfesthalter

    Öl + Kühlwasserwechsel,

    neuen Zahnriemen + Einstellung der Steuerzeiten,

    und es sollten keine Schrauben abreißen,

    bestimmte Schrauben löst man besser von unten.

    Wenn man noch nie zugeschaut hat kann man fragen aber das dauert dann wieder.

    Ich würde sagen wenn es sein muß, muß es gehen,

    aber fürs erste mal ist es sehr anspruchsvoll und eher was für geübte.

    Und bei einem gepflegten Motor sollte die Kopfdichtung reichen,

    Das sind Arbeitskosten + ÖL+Kühlwasser+ZKD+Ansaugkrümmer und Ventildeckeldichtung,

    +neue Zündkerzen

    Motorrevision sind sicher diese Kosten x3


    mfg

    gm1

    das ist die Kabelbaumhülle vom Kabelbaum

    hat die nicht auch weiter vorne eine Befestigungsschraube,

    wenn man die löst gibt es mehr Platz.

    Ist alles ein wenig lausig und eng, aber es geht.

    Ich glaube das ich die Schraube von unten gelöst habe.

    Nicht vergessen 2 neue Dichtungen für die neue Ölfalle,

    und die alten steinharten Schläuche werden mit einem Föhn wunderbar geschmeidig,

    wichtig wenn man die Schlauchbinder festzieht.

    mfg

    gm1

    Leere Hydros klappen sehr metallisch laut,

    hätten ja auch ein zu großes Ventilspiel,

    das ist es sicher nicht,

    denn da klappert nun mal nichts.

    Aber ein durchforsten der Suche bringt mehrfach die Lösung.

    Natürlich wenn ein Künstler den Motor mit verstellten Steuerzeiten oder ohne Zahnriemen durchdreht,

    gibt es krumme Ventile und keine 4Bar Kompression.

    Aber

    mfg

    gm1

    Außerdem konnte ich Fehlzündung hören,

    dann weiter starten, das sind die ersten Zündungen auf einzelnen Zylindern

    Einspritzdüsen ab dann waren sie weg.

    Klar ohne Kraftstoff geht nun mal nichts

    ist der Motor ein frei Läufer

    sicher nicht

    oder kann es evt sein das Kolben und Ventil sich schon getroffen haben?

    wenn der Zahnriemen nicht passt,

    die Kurbelwelle ohne Zahnriemen gedreht wird

    Ich werde es jetzt nochmal mit dem dünneren Öl Probieren.

    es wird trotzdem etwas dauern bis er anspringt

    mfg

    gm1

    Kalt hat der Motor einen recht hohen Öldruck.

    Das führt zu aufgepumpten Hydrostösseln und die verhindern das die Ventile komplett schließen.

    In der Folge schlechte Kompression, und daher keine Zündung.

    Mit 10-W 40 passiert das eher als mit 5-W 40

    Ich hatte das Problem bisher nur einmal nach dem Winter noch relativ kalt und lange Standzeit

    und nach Umstellung auf 10W -60

    Da hilft nur schmerzbefreites orgeln.

    Las die Kerzen drin, und die Einspritzdüsen dran,

    vielleicht etwas Bremsenreiniger- Startpilot hinter die Drosselklappe sprühen

    Es gibt meines Wissens auch einen Öldruckschalter,

    wenn der hängt, gleiches Problem aber selten.

    Kalt abgestellt ist der Klassiker für dein Problem.

    Und Orgeln die einzige Lösung.

    mfg

    gm1

    mach die Elkos am Tacho neu dann sollte das wieder passen.

    aber Achtung beidseitig einlöten.

    Dazu gibt es einiges an Lesestoff in der Suche.

    mfg

    gm1

    Gerade für ungeübte ist hier füt die gleichmässigkeit und die grösse der Kraft ein Drehmomentschlüssel wichtig.

    Dicke Dichtungen setzen sich, da kann man schon zart nachziehen aber mit der richtigen zarten Kraft.

    Sonst investiert man in ausgerissene Gewinde, und Ventildeckel planen.

    mfg

    gm1

    Ladedruck nicht mehr in Ordnung, geht auf ca. 1 Uhr im Kombiinstrument, auch Leistung fehlt.

    Ladeluftkühler habe ich abgedrückt und ist soweit dicht. Die Welle hat deutlich spürbares Axialspiel (vllt. 1 mm?). Beweglich ist sie sonst ganz gut. Aber es ist halt außen alles komplett zugeölt.

    Nimm die Downpipe am Lader ab und schau dir die Wastegateklappe und das Abgasgehäuse innen an.

    Wahrscheinlich dicker Riß im Gehäuse und damit verminderter Druckaufbau.

    Wenn massiv Leistung auf der Autobahn fehlt, geht nur bis 150km,

    Wastegatestange hat sich ausgehängt.

    Luftfilter war vor dem Hitzeschaden vor 15.000 km komplett mit Öl zu. Katastrophe. Wechsel des Filters war egtl. das erste, was ich neben Öl und Kraftstofffilter direkt nach Kauf an dem Auto machen wollte.

    Luftfilter zu bedeutet er hohlt sich die Luft wo anders,

    bedeutet er zieht Motoröl durch massiven Unterdruck Richtung LLK,

    Luftfilter neu, LLK und Schläuche auf jeden Fall säubern.

    Alles am kalten Auto saubermachen mit Bremsenreinigen absprühen, abwaschen,

    und dann schauen wo das ÖL herkommt.

    Könnte auch am Zu oder Ablauf der Ölleitung vm Lader undicht sein.

    mfg

    gm1