Scheinwerferreinigungmotoren 960-IIer instandsetzen reparieren

  • Moin,


    habe mich heute mal um die Scheinwerferreinigungsmotoren gekümmert, habe hier noch drei Motoren rumliegen die alle nicht richtig wollte.


    Bei allen dreien habe ich das Symptom das der Motor nach ca. 5 Sekunden langsamer wird und aufhört zu drehen. Ich weiß auch woran es liegt. Es gibt da so ein "Kontaktplätchen" welches in der Dauerspannungsleitung als Brücke zwischen geschoben ist und wohl so was wie ein Widerstand darstellen sollte (meine Vermutung nur) weil die Batteriespannung auf Dauer den Elektromotor killen würde (wieder, nur meine Vermutung). Und irgendwie ist diese Plättchen hinuber weil es nach paar Sekunden unter Spannung keine Ladung (Strom) durchlässt, sprich der Widerstand geht hoch weil???


    Wenn ich da einen anderen Leiter dazwischen stecke (Flachschraubenzieher) anstatt des Plättchens, funzt der Elektromotor grenzenlos.


    • Weiß jemand die Funktion dieses Plättchens? M.m.n. soll das Plättchen ein Widerstand darstellen weil der Motor nicht klar kommt mit dem Betriebsstrom auf Dauer???
    • Kann ich die Brücke kurz schließen? Wohl her nicht, umsonst ist so ein Plättchen auch nicht da...
    • Was kann ich anstelle des Plättchen nehmens, kennt jemand das Material?

    Sorry für meine leienhafte Beschreibung der einzelnen Komponenten, war schon immer eine Niete in Elektrotechnik.

    Danke und Gruß

    Tommi

  • Es scheint wohl das dieses besagte Plaettchen ein Thermowiderstand ist, welcher verhindern soll das der Motor weiterlaeuft und durchbrennt falls er mal blockiert wird. So ein Scheinwerferscheibenwischer bleibt mal gerne stecken wegen zu viel Schnee z Bsp.


    Habe es kurzgeschlossen, bis ich mal bei Conrad ein Thermowiderstand finden welcher passen wuerde.


    Kann meinetwegen zu.


    Danke u Grusse

    Tommi

  • Tommi, wenn du rausfindest, welche die passenden Plättchen sind, lass es wissen. Ich habe ebenfalls das Problem, dass der linke Wischer bei meinem 7er bis zur Hälfte wischt und dann abschaltet, bis Zündung aus, an dann geht es wieder etwas weiter… Vermutete ursprünglich es löst aus durch zu viel Widerstand, habe alles gereinigt und neu gefettet aber daran scheint es nicht zu liegen.


    Viele Grüße

    Matze

  • Tommi, wenn du rausfindest, welche die passenden Plättchen sind, lass es wissen. Ich habe ebenfalls das Problem, dass der linke Wischer bei meinem 7er bis zur Hälfte wischt und dann abschaltet, bis Zündung aus, an dann geht es wieder etwas weiter… Vermutete ursprünglich es löst aus durch zu viel Widerstand, habe alles gereinigt und neu gefettet aber daran scheint es nicht zu liegen.


    Viele Grüße

    Matze

    matze745´90

    Wenn du Glück hast hab ich noch einen Wischermotor für links vom ZWIMO.

    Ich muss nur in die Garage und nach schauen. Wird im Laufe des Tages.

  • matze745´90

    Wenn du Glück hast hab ich noch einen Wischermotor für links vom ZWIMO.

    Ich muss nur in die Garage und nach schauen. Wird im Laufe des Tages.

    Schau gern mal nach, das wäre super 👍


    Gruß

    Matze

  • Laut meinem Kenntnisstand quillt oft die Führung des äußeren Kunststoffrades in der Lagerung durch das verwendete Fett auf, dadurch hat der Motor eine deutlich höhere Stromaufnahme.

    Also Antrieb zerlegen und das Zahnrad wieder gängig machen. Meist bekommt man das Zahnrad beim Zerlegen nicht ohne weiteres aus seiner Metallführung, das Zahnrad muss sich jedoch ganz leicht in der Führung drehen.


    Beste Grüße


    Andreas

  • Hallo Andreas,


    danke fuer die Info mit dem alten fett, so was habe ich natuerlich auch auf dem Schrim gehabt. Deshalb (und weil ich gerne altes reinige) hatte ich bei beiden das Zahnwerk in alle seine Komponenten zerlegt, vom alten Fett befreit und dann mit Silikonfett und Silikonoel alles neu zusammengebaut. Das Ergebnis war das geiche, der Motor in der Kombination mit dem Plaettchen ging nach 3 Sekunden aus. Bei beiden Teilen... :rolleyes:


    Also, Plaettchen raus, ueberbrueckt und das Teil funzt problemlos. :)


    Wenn das Plaettchen minimal erhitzt wird, steigt der Widerstand stark an. Ist also ein Thermowiderstand. Ich bin noch nicht dazukommen bei Conrad anzurufen bzw online nachzuschauen was da alternative genommen werden kann. Brauche irgendwas das bis 25C null Widerstand gibt, dann bei steigender Temperatur einen steigenden Widerstand produziert.

    LG, Tommi