Geschwindigkeits-/ABS Stecker am HAG

  • beim 740 war da sogar eine Plombe an dem Kasten. Km-manipulationssicher xgrin . Beim 940 ist die Kiste kunststoff-geschweisst zu. Ich nehme da eine große Zange und drücke kräftig. Irgendwo platzt der Kunststoff dann auf und man kann sie aufklappen.

    Drin ist --wie schon geschrieben steht-- einfach nur der Stecker.

    Gruß

    Marco



    Ich übernehme keine Verantwortung für Schäden, die aus meinen Beiträgen entstehen.

    Der Laie, der keinerlei Fachkenntnis hat muss sich genau überlegen, wo seine Grenzen sind / ob eine Fachwerkstatt nicht irgendwann die bessere Idee ist.

    Arbeiten an sicherheitsrelevanten Systemen wie Bremse, Lenkung, Airbag, Klimaanlage, Hochvoltsystem sind nur für ausgebildete Fachkräfte. Ich habe u,a, die Scheine für Airbag, Klima, HV... und weiß, was ich tue.

  • Ich hatte bei meinem ersten 760-II mal einen Kabel(an)bruch in der vorderen Zuleitung / Kabel am Sensor. Im Stand war nix, beim los fahren ging (weit unter 25KM/h) ab-und-zu die Lampe an. Irgendwann beim Fahren ging sie dann immer an.

    Hab mehrmals den Sensor gemessen. Alles prima.

    Irgendwann bin ich auf die Idee gekommen, mal einzufedern beim messen. Tata. Mal 1KOhm mal unendlich.

    Gruß

    Marco



    Ich übernehme keine Verantwortung für Schäden, die aus meinen Beiträgen entstehen.

    Der Laie, der keinerlei Fachkenntnis hat muss sich genau überlegen, wo seine Grenzen sind / ob eine Fachwerkstatt nicht irgendwann die bessere Idee ist.

    Arbeiten an sicherheitsrelevanten Systemen wie Bremse, Lenkung, Airbag, Klimaanlage, Hochvoltsystem sind nur für ausgebildete Fachkräfte. Ich habe u,a, die Scheine für Airbag, Klima, HV... und weiß, was ich tue.