(Kalt)Startschwierigkeiten beim 960II:Temperetaursensor; vorne oder hinten?

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • boogiecha wrote:

      volvo-4789 wrote:

      Ein „halb“ offen fest hängender Thermostat kann m.E. einerseits langsame Wassererwärmung und andererseits Kochen des Kühlwassers im Motor miteinander „verbinden“.
      Hallo Jörg, kannst Du das etwas spezifizieren, ich komme gerade nicht drauf wie das zusammenhaengen kann. Danke!
      Wenn das Thermostat „halb“ offen fest hängt, schließt es nicht richtig, aber es öffnet auch nicht richtig. Dann kann das defekte Thermostat die normalerweise gegensätzlichen Effekte zu viel Kühlung (schlechte Erwärmung) bei relativ kaltem Kühlwasser und zu wenig Kühlung bei heißem Kühlwasser „gleichzeitig“ verursachen.

      Viele Grüße, Jörg
    • Hallo Jörg,

      ja das macht Sinn und ist auch so verstaendlich. Danke fuer diesen Gedankenanstoss.

      Meine Arbeitsannahme ist das es auf "voll" offen haengt, sprich immer voll offen und das heisse Wasser sich nicht anstauen sollte. Wenn das Themorstat auf "halb" offen haengt, dann stimmt Deine Theorie natuerlich.

      Wie auch immer, werde mir mal ein neues bestellen und den jetzigen mal mittels Kalt/Heisswassertest spasshalber testen und berichten.
    • So, bestaetigt, der 3 Monate alte Temperaturgeber ist Schrott.

      Zu hoher Widerstand (im Schnitt 20-30C weniger als tatsaechliche Motortemperatur), daher falsches Signal an Steuerung und Eluefter, deshalb kochte der Elch neulich.

      Der Schrott-Temperatursensor ist von Hella (neu) und 3 MOnate verbaut gewesen.

      Der neue ist ein Italiener, mal schauen wie lange der heppt!

      Hoffe der Thread kann mal ad-acta gelegt werden...