Erster Gang schaltet viel zu spät

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Erster Gang schaltet viel zu spät

      Moin zusammen.
      Den Beitrag zum späten schalten habe Ich bereits gelesen aber bei mir ist der Fall etwas anders.
      Automatiketriebe mit Overdrive schaltet in kaltem Zustand den zweiten Gang erst sehr sehr spät, wenn dies allerdings einmal passiert ist Schaltet er recht normal.
      Kick-down-Zug bewegt sich und ist gut eingestellt, Getriebeöl ist neu und ausreichend befüllt.
      Was nun? frown

      k-c-f wrote:

      Hallo .... ,

      gib uns mal einige Daten zu Deinem Fahrzeug zur Kenntnis, damit man weiß, wozu man etwas sagen soll, und präzisiere folgende Details:

      - Welches Getriebe ist eingebaut
      - "Getriebebeöl ist neu" und dazu,
      - bei welcher Geschwindigkeit schaltert der 2. Gang erstmalig und
      - bei welcher Geschwindigkeit wird der 2. Gang danch geschaltet
      - wurde das Getriebeöl nur abgelassen und dann aufgefüllt, oder
      - hast Du eine Spülung gemacht / machen lassen?

      Mit freundlichem Gruß

      k-c-f
      Es handelt sich um einen240 GL-SE Kombi,BJ.93.
      Welches Getriebe eingebaut ist kann ich gerade nicht sagen.
      Als das Ich das Problem bemerkte war zu wenig Öl drin.Habs dann nachgefüllt.
      Der 2.Gang kommt bei etwa 60 Km/h, danach schaltet er ordnungsgemäß.
      Habe keine Spülung gemacht.

      The post was edited 1 time, last by HalfShavedChewbacca ().

    • Hallo .... ,

      gib uns mal einige Daten zu Deinem Fahrzeug zur Kenntnis, damit man weiß, wozu man etwas sagen soll, und präzisiere folgende Details:

      - Welches Getriebe ist eingebaut
      - "Getriebebeöl ist neu" und dazu,
      - bei welcher Geschwindigkeit schaltert der 2. Gang erstmalig und
      - bei welcher Geschwindigkeit wird der 2. Gang danch geschaltet
      - wurde das Getriebeöl nur abgelassen und dann aufgefüllt, oder
      - hast Du eine Spülung gemacht / machen lassen?

      Mit freundlichem Gruß

      k-c-f
    • gn800 wrote:

      Kann evtl. auch ein Zusammenhang mit der Einstellung des Gaszuges bestehen?
      Wenn es sich um den 2er handelt nicht - da gibt es den Kickdown Zug, der Rest erfolgt in der Automatik über die hydraulische Last und ist stark abhängig wie sauber die Kanäle sind, daher ist das

      k-c-f wrote:

      - wurde das Getriebeöl nur abgelassen und dann aufgefüllt, oder
      - hast Du eine Spülung gemacht / machen lassen?
      wichtig.
      Automatik ruf mal laut: "Fredy". Dann kommt die perfekte Klärung, wenn Fredy einen guten Tag hat :-).

      Ich meine das Thema müsst ja heißen "der 2.Gang schaltet spät" und zu spät ist ja schon ein Bewertung auf irgendeiner Grundlage/alten Erfahrung.
      Gruß
      Jörn
    • Ohne zu wissen um welche Automatik es sich handelt muss ich wohl auf die AW70 tippen.
      Wenn der Kickdownzug korrekt eingestellt ist, liegt es an einem nicht korrekt arbeitenden Fliehkraftregler.

      Den kann man ausbauen und den Kolben mit möglichst feinem Papier nass läppen.

      Ich hatte sogar mal selbiges Problem und war zu faul den auszubauen.

      Also Getriebeölspülung, 2000km gefahren, nochmal ne Spülung gemacht aber 1,5l Öl durch 1,5l Diesel (ohne RME Zusatz) ersetzt und nochmal gefahren. Der Plan war nochmal 1000-2000km so zu fahren, nach 2 Tagen und 300km hat sich das Problem aber erledigt.
      Also nochmal ne Ölspulung und gut war's.

      Gruß

      Fredy
      Ein Volvo fährt ewig und drei Tage, ein Volkswagen fährt drei Tage und steht ewig in der Werkstatt