Batterieanzeige leuchtet nun

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • ICH ROLLE (volvo) wrote:

      Also ich bin ja mal mit defekter Lima in Österreich liegen geblieben. Im Ersatzteilhandel eine neue Batterie besorgt und 160km nach Hause gefahren. Zu Hause dann noch 3 Tage so herum gefahren bis die neue gebrauchte Lima da war. Also das geht wenn die Batterie in gutem Zustand ist.Bis Modell 8.98 sind die Limas gleich ,also 850 und V70I.Ab dem 99er Modell ist das Gehäuse anders. Ich denke das der S60I da schon raus fällt.
      leider ist die batterie wohl auch nicht mehr die beste.
      Hab versucht zu fahren ohne verbrauche nun ist sie leer nach 2 km .
      Kann sie leider eh nicht ausbauen da ich den Riemen nich ab bekomme muss erst werkzeug bestellen

      Naja eigentlich brauche ich den wahen dringend

      Danke lg sten
    • ICH ROLLE (volvo) wrote:

      Also ich bin ja mal mit defekter Lima in Österreich liegen geblieben. Im Ersatzteilhandel eine neue Batterie besorgt und 160km nach Hause gefahren. Zu Hause dann noch 3 Tage so herum gefahren bis die neue gebrauchte Lima da war. Also das geht wenn die Batterie in gutem Zustand ist.Bis Modell 8.98 sind die Limas gleich ,also 850 und V70I.Ab dem 99er Modell ist das Gehäuse anders. Ich denke das der S60I da schon raus fällt.
      du bist mit einer neuen Batterie (die meist nur 2/3 bis 3/4 voll ist) 160km und noch 3 Tage gefahren?! xeek
      Beim 940 ohne Licht/unnötige Verbraucher fahre ich 60 min mit voller 60AH Batterie, dann geht er aus, weil die Spannung bei 7,5V angekommen ist.
      Braucht der V70 so viel weniger Strom!?
      Oder lief die Maschine mal sporadisch weiter?
      .
      also für alle, die das später mal lesen ist dringen von solchen Versuchen abzuraten
    • Marco765FT-LPG wrote:

      Braucht der V70 so viel weniger Strom!?
      Oder lief die Maschine mal sporadisch weiter?
      Es liegt an der Drehzahl des Motors.
      Ein Regler der am Ende Ist liefert ab ca. 3000 Umdrehungen noch einiges,
      und drunter halt zu wenig.
      Damit kommt man auf der Autobahn oder schneller Überlandstrasse weiter.
      Aber wie weit im Einzelfall kann niemand vorhersagen.

      mfg
      gm1
    • Hallo

      Habt ihr ein tipp wie ich die lima ausbauen kann?? Das rep buch hilft da überhaupt nicht weiter

      Die Servo muss denke ich auch ab .

      Den Riemen habe ich ab bekommen auch ohne den schlüssel
      Habe auch schon eine schraune von der lima ab und die oberste lange die das servogehäuse zusammendrückt

      Nur weis ich nicht wo die anderen Schrauben wirklich liegen

      Werde aber nun auch mal googeln

      Danke euch
    • Nichts für Ungut, aber hattest du nicht mal erwähnt das du an Oldtimern selber schraubst?
      Und dann ist der ausbau einer Lima an nem Baukastenvolvo zuviel Aufwand?
      Ich denke da helfen selbst die besten Tipps nicht weiter....
      Idr ist die Lima in 15min ausgebaut
      Ein Volvo fährt ewig und drei Tage, ein Volkswagen fährt drei Tage und steht ewig in der Werkstatt
    • Fredy_D5 wrote:

      Nichts für Ungut, aber hattest du nicht mal erwähnt das du an Oldtimern selber schraubst?
      Und dann ist der ausbau einer Lima an nem Baukastenvolvo zuviel Aufwand?
      Ich denke da helfen selbst die besten Tipps nicht weiter....
      Idr ist die Lima in 15min ausgebaut

      Klar schraube ich an Oldies aber bin kein kfzti.
      Habe noch nie an Volvo's geschraubt .
      Keine Ahnung was ich jetzt falsch gemacht habe .
      Das Handbuch sagt gar nix aus habe jetzt 1.5 h geschraubt und die lima ist lose aber noch nicht raus .Sorry das ich gefragt habe .
      Und 15 min ?? Für ein Profi vielleicht ich mach das als hobby .
      Servo muss abgebaut werden und so einige andere Schrauben abgeschraubt .Die Schrauben liegen ganz beschissen und man muß sie auch erstmal finde .Das auch noch bei kälte auf der Strasse .

      Danke trotzdem
    • gm1 wrote:

      79erMustang wrote:

      Servo muss abgebaut werden und so einige
      an die Servoschrauben geht es durch die Löcher vom Riemenrad,wenn die lose ist zur Seite legen,
      Ev. bringt es was den E Lüfter abzuschrauben, und was sonst im Weg ist.
      An der Lima sind es glaube ich 3 Schrauben 2 oben und 1 unten.
      mfg
      gm1
      danke

      Wie gesagt es ist alles lose nach ca 1.5h servo als auch lima mit 3 schrauben aber es war so kalt und wurde Dunkel deshalb habe ich auch aufgehört denke noch ca 20 min dann dürfte ich sie raus bekommen .

      DANKE
    • Sternenschrauber84 wrote:

      Ich würde niemals eine Lima vom Verwerter kaufen. Meistens verlangen die Hälfte Neupreis (jedenfalls bei Uns in Österreich), und Du weißt nicht, wie lange die hält, bzw. wie die Kohlen da sind. Selbst überholen würde ich nur, wenn ich mich auch auskenne. Lieber eine vom Zubehör, einfach raus und rein, Fertig.

      Jedenfalls, Viel Erfolg
      werde ich wahrscheinlich auch tun will nur 100% sicher sein die richtige zu bestellen

      Danke
    • Marco765FT-LPG wrote:

      ICH ROLLE (volvo) wrote:

      Also ich bin ja mal mit defekter Lima in Österreich liegen geblieben. Im Ersatzteilhandel eine neue Batterie besorgt und 160km nach Hause gefahren. Zu Hause dann noch 3 Tage so herum gefahren bis die neue gebrauchte Lima da war. Also das geht wenn die Batterie in gutem Zustand ist.Bis Modell 8.98 sind die Limas gleich ,also 850 und V70I.Ab dem 99er Modell ist das Gehäuse anders. Ich denke das der S60I da schon raus fällt.
      du bist mit einer neuen Batterie (die meist nur 2/3 bis 3/4 voll ist) 160km und noch 3 Tage gefahren?! xeek Beim 940 ohne Licht/unnötige Verbraucher fahre ich 60 min mit voller 60AH Batterie, dann geht er aus, weil die Spannung bei 7,5V angekommen ist.
      Braucht der V70 so viel weniger Strom!?
      Oder lief die Maschine mal sporadisch weiter?
      .
      also für alle, die das später mal lesen ist dringen von solchen Versuchen abzuraten
      Ich hab mich evtl falsch ausgedrückt. 160km von Osterreich nach Hause ja. Ohne Verbraucher ,war ja am Tage. Dann am Samstag abend (war ja auch samstags) 2km aus dem Ort raus mit dem Hund. Am Sonntag und am Montag auch nochmal die kurze Strecke 2x am Tag. Ich habe aber immer ein Auge auf dem externen Voltmeter gehabt. Und als Experiment würde ich das nicht bezeichnen. Ich hatte einfach keine Lust am Samstag mittag in Osterreich mich vom ÖAMTC abzocken zu lassen. Der wollte fürs abschleppen zu einer geschlossenen Volvowerkstatt 750€ haben. Bin ja nicht im ADAC o.ä.
      Dank Versicherungsschutzbrief hab ich nur die Batterie zahlen müssen und bin auf eigener Achse nach Hause gekommen.
      Volvo Driven by Choice....Not by Budget
    • Sternenschrauber84 wrote:

      Ich würde niemals eine Lima vom Verwerter kaufen. Meistens verlangen die Hälfte Neupreis (jedenfalls bei Uns in Österreich), und Du weißt nicht, wie lange die hält, bzw. wie die Kohlen da sind. Selbst überholen würde ich nur, wenn ich mich auch auskenne. Lieber eine vom Zubehör, einfach raus und rein, Fertig.

      Jedenfalls, Viel Erfolg
      Ich hab für meine gebrauchte Lima 25€ bezahlt. Hatte 200k km runter und wurde vor dem Einbau geprüft. Ausserdem hab ich 1 Jahr Garantie auf das Ding.
      Volvo Driven by Choice....Not by Budget
    • Hallo

      So habe die Lima nun draussen und auch mal geöffnet die kohlen sind noch ok soweit.
      Hab gerade eine neue bestellt da sich der verkäufer nicht mal mehr meldet von der gebrauchten .
      Das schlimme ist aber sie ist schon bezahlt.Aber auch noch andere Teile bei ihm gekauft und bezahlt vor über einer Woche selbst diese sind noch nicht einmal weggeschickt. Ans Telefon geht er auch nicht mehr. Traurig