960 Hydrostössel? - oder doch was anderes?

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • 960 Hydrostössel? - oder doch was anderes?

      Guten Abend werte Volvisti,

      ich habe mir meinen ehemaligen 960/I nach vier Jahren zurückgekauft, dies und das repariert und bin eigentlich ganz zufrieden. Wenn, ja wenn nicht dieses Klappern wäre...
      Als ich den 960er (ist ein 94er Modell, B6304S) 2012 das erste mal gekauft hatte (198000 km) klackerte er schon. Ahja, Hydros. Öl gewechselt, Liqui Moly Hy-Stössel-Additiv hinein, keine Besserung. Nochmal Öl, nochmal Addi - keine Änderung. Wenig gefahren, das Auto dann mit 204000 km verkauft.
      Jetzt mit 212000 wieder zurückgekauft (Masochisten machen sowas, jawoll :D ) - und er klackert immer noch fröhlich vor sich hin..

      Worum es mir geht: Ich selbst bin kein Mechaniker, aber ein befreundeter ebensolcher meinte er sei sich nicht so sicher das das Klackern von den Hydros kommt.
      Wenn ich den Motor kalt starte klackert er zuerst mal nicht. Erst so eine Minute oder zwei später beginnt er - erst leise, dann langsam etwas lauter werdend. Dann klappert er vernehmlich mal so zehn Minuten vor sich hin, dann verschwindet das Geräusch völlig und er läuft so ruhig und seidenweich wie er soll - und dann beginnt er wieder zu klackern. Klackert (drehzahlabhängig), hört zeitweise wieder auf, klackert wieder, hört wieder auf, egal wie lange ich fahre. Öl war 5W40, bzw. 10W40, jetzt eben wieder neu.
      Da mir dank C und dessentwegen Kurzarbeit jetzt ein paar große Scheine :whistling: fehlen wäre mir eine gründliche Diagnose eine Hilfe.

      Grüße
      THOR

      klackerdiklackerdiklackerdiklackerdiklack---------------klackerdiklackerdiklackerdiklackerdiklack---------klackerdiklack
      D6 statt T5
    • moechtegernschwede wrote:

      Ich sehe/hoere/lese immer, Hydrostoessel klackern nach dem Kaltstart weil sie noch nicht mit Oel 'aufgepumpt' worden sind.
      trifft nur dann zu, wenn der klackernde Hydro nen defektes Rückschlagventil hat.
      Und ja, der Hydro ist dann, eigentlich, kaputt.

      Gruß
      Fredy
      Ein Volvo fährt ewig und drei Tage, ein Volkswagen fährt drei Tage und steht ewig in der Werkstatt
    • Normal....
      Naja, wenn der Motor mehrere Wochen nicht gestartet wurde kann es mal für 2-3 Sekunden tackern, dann sollte Ruhe sein.

      Wenns länger dauert ist der Öldruck zu niedrig, die Hydros (oder nur einer) so versifft das kein Öl rein kommt oder einer, oder mehrere, sind schlichtweg kaputt.

      Ich hatte einmal nen defekten Hydro am D24TIC.
      Direkt alles getauscht.

      Wenns mal tickert, mal nicht, mal laut mal leise, mal warm mal kalt.... Dann würde mir das zu denken geben.

      Ein Hydrostößeladditiv wäre so ziemlich das letzte was ich mir in den Motor kippen würde. Warum?
      Weil damit das Öl zu pudding wird.
      Da kann ich mir auch gleich ein 20W50 Öl reinkippen...

      Was bei klappernden Hydros eher hilft ist eine Reinigung, keine ölverdickung...

      Gruß
      Fredy
      Ein Volvo fährt ewig und drei Tage, ein Volkswagen fährt drei Tage und steht ewig in der Werkstatt
    • Erstmal Danke für die Antworten.

      Öl ist immer genug drin und die Öldruck-Kontrolllampe hat auch noch nie aufgeleuchtet (funktioniert aber).
      Ölverbrauch < 0,5 auf 3000 km.

      @ Fredy: der Ölverdicker war erstmal ein Versuch, hat eh nichts gebracht. Und ja, manchmal hört das Klackern auch für eine Weile auf, dann läuft er ein, zwei Minuten absolut ruhig, dann kommt es wieder - nicht sehr laut aber doch deutlich hörbar. Drehzahlabhängig und egal ob Schub- oder auf Zug. Auch wenn ich zwei Stunden gefahren bin.

      Das Problem bestand wohl auch schon beim Vorbesitzer, (er hat beim Verkauf aber nichts davon gesagt, ich habe erst später seine Posts deswegen im Nachbarforum gelesen X( ).
      D6 statt T5
    • wenn das klackern erst nach 2 min kommt, sind es definitiv nicht die Hydros. Kann alles mögliche sein vom Kolbenkipper zu Pleuellagern. Die Klackern dann immer lauter und gehen aber nicht aus.
      Klackern, was mal da ist und mal nicht!? Kann mir nur vorstellen, dass der Öldruck manchmal verschwindet!? Also dass der normale Öldruck schon sehr müde ist und mnachmalso wenig wird, dass nix mehr umgepumpt wird.
      Wenn er wieder stark klackert, halt mal an und guck in den Öleinfülldeckel, ob welches raus spritzt.
    • Kolbenkipper beim Alumotor geht von der Kolbenbeschaffenheit her eigentlich nicht.

      Was ich machen würde:
      Im Discounter zwei 5l Kanister Öl mit der VW Norm 507.00 kaufen, hat zwar nicht die besten schmiereigenschaften, aber reinigt extrem gut. Zusätzlich ein hochwertiges Öl als 5W40 oder 0W40 mit der ACEA "B3)B4" (N I C H T B5!) norm kaufen.
      Zwei billige Ölfilter sowie einen guten, MANN oder original.
      2l Ultimate Diesel (enthält keinen Biodiesel)

      Motor gut warm fahren und Öl ablassen, Filter ab und nen billigen dran.
      2l Ultimate Diesel rein und den Rest bis zur Max Füllmenge mit dem billigen Öl.

      Motor starten und 20-30 min im Leerlauf laufen lassen.
      Öl ablassen und den anderen Billigfilter aufschrauben.
      Das Billigöl bis max auffüllen und 30-50km fahren, ruhig auch mal mit höheren Drehzahlen.

      Öl ablassen und den hochwertigen Filter aufschrauben, das hochwertige Öl einfüllen und:

      - sich erfreuen wie leise der Motor geworden ist.
      - sich die nächsten 5-6tkm wundern das man auf dem Peilstab nichts erkennt (Öl bleibt SEHR lange sauber).
      - und bei nun leisem Motor erfreut sein das es nur Koks war der den Ölfluss zu den Hydros teilweise blockiert hat.

      Natürlich sollte zu Beginn der Aktion der Öldruck warm und kalt gemessen werden, danach auch gerne.

      Ist der Öldruck generell zu niedrig kann das bei dem Alumotor eigentlich nur zwei Ursachen haben.

      1. Das ansaugsieb ist mit Schlamm versifft, Thema Wartung....
      2. Das Öldruckregelventil hängt offen.
      Im letzten Fall: ausbauen und Kolben mit 1000er Papier nass "läppen". Die Feder kontrollieren, ist diese gebrochen oder schlaff - ersetzen.

      Natürlich gibt's noch Grund Nr. 3:
      Lager im Motor so verschlissen das sich kein Öldruck aufbauen kann.
      Aber dann hat der Motor erheblich mehr als 212tkm gelaufen, (eher das 3-4 fache) oder er wurde mal ohne Öl gefahren.

      Gruß
      Fredy
      Ein Volvo fährt ewig und drei Tage, ein Volkswagen fährt drei Tage und steht ewig in der Werkstatt
    • moechtegernschwede wrote:

      An Kolbenkippen hatte ich auch schon gedacht, traute mich aber nicht zu melden
      ich beim B6304 auch nicht,
      der hat 83mm Kolben und keine 96mm wie leider die B230, auch beim B200 ist das Kolbenkippen sehr unwahrscheinlich,
      es wird eher ein Pleuellager sein - das klappert erst wenn warm und das Klappern ist weiter untern, ziemlich sicher ein folge von Ölmangel und/oder Ölqualität.
      Den Unterschied ob es oben (Hydros) oder unten klappert kann auch ohne Stethoskop festgestellt werden.


      donnergott wrote:

      wäre mir eine gründliche Diagnose eine Hilfe.
      wie sollen wir dir helfen? Hast du eine schönes Soundvideo für uns - die machen immer Spass :-).
      Gruß
      Jörn
      Edit - Fredy war schneller
    • Morgen!
      Na ihr macht einem ja richtig Mut... :whistling:

      An verschlampte Wartung glaube ich nicht. Das Fahrzeug wurde penibelst gewartet vom Erstbesitzer bis ca. 190000 km, ich habe einen ganzen Ordner voll mit Rechnungen, Prüfberichten etc. Der Kilometerstand ist "wasserdicht" belegt.

      Öldruck messen kann ich ja mal machen (lassen - ich bin ja kein Mech).

      Pleuellager hmmm? Was käme da auf mich zu? Und wie könnte man die diagnostizieren (oder, noch besser, ausschließen)?

      Ich geh jetzt erstmal frühstücken.... ;)
      D6 statt T5
    • donnergott wrote:

      Wenn ich den Motor kalt starte klackert er zuerst mal nicht. ...
      Das spricht gegen die Hydros, da die (wenn) direkt nach dem Start am lautesten klappern.

      Bei den Pleuellagern ist es umgekehrt. Da klappern defekte umso lauter je dünner das Öl wird bzw. u.U. überhaupt erst bei warmen/heißem Öl - dann bevorzugt im Leerlauf, da dort der Öldruck und die Drehzahl am Lager am niedrigsten ist.

      Ein bei warmen/heißem Motor wechselndes Geräusch ist m.E. für beides nicht gerade typisch. ?(

      Viele Grüße, Jörg

      The post was edited 2 times, last by volvo-4789 ().

    • moechtegernschwede wrote:

      @'Fredy
      Ist deine Reinigungsmethode (Post 11) nur fuer das beschriebene Hydrostoessel-problem geeignet, oder auch zur internen Allgemeinreinigung eines Benzinmotors?

      Vielen Dank,
      moechtegernschwede
      damit machst du den Motor innen komplett sauber, sofern er überhaupt dreckig ist.
      Löst auf jeden Fall auch Verkrustungen ab. Kommen beim Öl ablassen würde ich diese Aktion nach 5-10 tkm nochmal machen.
      Ist auch erheblich billiger und wirksamer als die Ölzusätze die eine Reinigung machen sollen.
      Wenn DIE helfen sollen müssen schon 3-4 Flaschen in den Motor, womit wir wieder beim Preis wären.
      Gruß
      Fredy
      Ein Volvo fährt ewig und drei Tage, ein Volkswagen fährt drei Tage und steht ewig in der Werkstatt
    • Nah, habe ich noch mal Glueck gehabt dass du nicht boese geworden bist...

      Ich denke, du sollst sehr penibel beschreiben was da mit den Wagen passiert (Notizblatt und Uhr dabei).

      Beim Kaltstart nur in Stand drehen lassen, weiter nichts beruehren. Was passiert?

      Koennte es ein Hilfsaggregat (Pumpe o.Ae) sein, das periodisch anlaeuft?

      moechtegernschwede
      (eine Ferndiagnose wird nur moeglich nach eine supergenaue Beschreibung)