Buckel startet warm schlecht, B4B

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Buckel startet warm schlecht, B4B

      Hallo Forengemeinde,

      ich bin ziemlich neu dabei mit meinem Buckel und habe schon ein paar Fragen gestellt:
      Kühler zu heiß am B4B, reinigen?
      PV 444 DS B4B Motorruckeln - Fehlersuche

      Ich habe noch viele weitere Fragen und hoffe ein paar von euch können mir mit ihrer Erfahrung weiterhelfen...
      daher heute mal eine Frage zum Starten des Motors:

      Da mein Buckel warm relativ schlecht startet, wollte ich mal fragen ob ich das überhaupt richtig mache (fahre zum ersten mal ein fats 70 jähriges Auto..).

      zu erst Kaltstart:
      wenn der Wagen kalt in der Garage steht und gestartet werden soll (Lufttemp zu Zeit zw. 12 und 20 Grad) ziehe ich den Choke ein paar Zentimeter und lasse den Wagen mit ein wenig Gas geben an. Dann drücke ich den Choke sofort wieder rein. (vermute bei kälteren Temp. müsste man den Choke länger gezogen lassen und weiter ziehen (Luftzufuhr ganz schließen)).
      Das klappt in der Regel gut, er springt zuverlässig nach ein paar Umdrehungen an. Nicht sofort wie ein moderner Motor beim ersten antippen des Schlüssels, aber doch ziemlich schnell. Eine kleine blaue Rauchwolke gibts dann oft als Belohnung :)

      Warmstart:
      Der Warmstart macht mir Probleme und ich weiß nicht ob ich was falsch mache oder eventuell irgendwas defekt ist.
      Wenn ich den Wagen mit Warmen Motor starten will, muss ich oft - auch nach ganz kurzer Standzeit - relativ lange orgeln bis er kommt. Dann kann es auch sein, dass er anspringt und wieder ausgeht.
      Ich habe gelesen dass man ihn mit Vollgas starten soll, wenn er heiß ist. Daher stelle ich meinen Fuß aufs Gaspedal und lasse den Anlasser 5-8 Sekunden laufen. Manchmal muss ich das 2-3 mal wiederholen bis er dann wirklich anspringt.
      Habe auch schon versucht während des Anlassens mit dem Fuß zu pumpen. Aber ich konnte noch keinen merklichen Unterschied feststellen.
      Mache ich das so richtig?

      Falls ja, wo könnte man mit der Fehlersuche beginnen?
      Benzinpumpe und das gesamte Zündsystem wurde vor zwei Monaten erst erneuert. Auch sonst läuft der Motor gut (Motorruckeln aus dem verlinkten Thread war wohl ein Wackelkontakt an der Zündspule).

      (Ich tanke übrigens oft 95 Oktan weil man hier kaum was anderes kriegt und gebe natürlich Bleiersatz dazu. Ist 98 Pflicht für ein gutes Startverhalten?)

      Würde mich freuen von euch zu hören!
      Liebe Grüße, Vilma
    • Vilma wrote:

      Ist 98 Pflicht für ein gutes Startverhalten?)
      Nein eher für die Kopffestigkeit beim warmen Motor unter Volllast.

      Hallo Vilma.
      Probiere doch mal ohne das Fahrpedal herunter zu drücken, dass bewirkt bei der geringen Anlasserdrehzahl nichts außer das der Vergaser keinen Unterdruck mehr zum Benzin ansaugen aufbauen kann.
      5-10 Sekunden dem Drehen des Anlassers lauschen und dabei freuen das der Öldruck schon aufgebaut ist wenn der dann startet.
      Du kannst auch der Choke ganz leicht ziehen und sofort wenn er zündet zurück schieben.
      Gruß
      Jörn
    • wo steht denn die Anzeige des Kühlwassers, wenn er warm schlecht anspringt?

      Von meinem FK1000 kannte ich das, der Hitzestau im Motor war so groß, zusammen mit ungünstig verlegter Spritleitung ab Werk und vor allem keine Rücklaufleitung zum Tank... dass es zur Dampfblasenbildung in der Benzinleitung kam oder auch im Vergaser der Sprit verdampfte, und die Benzinpumpe, die nunmal mechanisch bei so alten Autos arbeitet (sprich, nur wenn der Motor sich dreht), eine Weile braucht, bis wieder kühler Sprit an der richtigen Stelle ankommt.

      In dem anderen Threat hast du ja schon geschrieben, dass er nicht richtig kühlt, nun dann hängt das damit zusammen, dass es dann zu warm im Motorraum ist.
      Als ich damals ein besseres Netz im Kühler hatte, plus ein Thermostat, der ein paar Grad früher aufgemacht hat, waren die Warmstartprobleme nur noch bei extrem seltenen Gelegenheiten.
      Es bietet sich übrigens an, der Wagen 'kalt zu fahren', also sehr schonend, wenn du weißt, dass du ihn gleich abstellen wirst. Damit tust du auch deiner ZKD einen Gefallen.

      Das Gaspedal würde ich schon nach Anleitung betätigen, das hatte der FK auch, mit 1/2 oder 3/4 Gas beim Warmstart.

      Grüße
      Thomas
    • Hallo,
      Danke für eure Rückmeldungen :)

      ja, morgen baue ich den neuen Kühler ein. Mal sehen ob es dann besser ist. Allerdings kühlt der ja nicht den Krümmer wo der Vergaser drüber sitzt bzw die Benzinleitung gewärmt wird... könnte schon sein mit den Dampfblasen.

      gibt ja nicht irgendein spezielles Bauteil was für den Warmstart verantwortlich ist? irgendein Ventil oder so?


      245T Jörn wrote:

      Probiere doch mal ohne das Fahrpedal herunter zu drücken, dass bewirkt bei der geringen Anlasserdrehzahl nichts außer das der Vergaser keinen Unterdruck mehr zum Benzin ansaugen aufbauen kann.
      kurze Verständnisfrage zu deinem Satz Jörn, ich glaube der ist etwas missverständlich (zumindest geht mir das so). wie ist der zu verstehen:
      A: das Gaspedal voll zu drücken bewirkt, dass der Vergaser keinen Unterdruck aufbauen kann.
      B. das Gaspedal NICHT zu drücken bewirkt, dass der Vergaser keinen Unterdruck aufbaut.
    • Moin Vilma,
      A, die angesaugte Luft bei Anlasserdrehzahl dödelt dann einfach durch und zieht keinen Sprit mit. Ich denke mal das Jörn das meint.
      Und es gibt bei solchen alten Vergaser Motoren kein wirkliches Patentrezept zum Starten. Die Dinger funktionieren Individuell, oder eignen sich im laufe der Jahre Ihre eigenen Unarten an. Wie Jörn schrieb ist hören, lauschen und riechen bei den Motoren wichtig. Der eine brauch mehr, der andere weniger Sprit zum starten, kein Gas oder kurz reinkicken,mit oder ohne Choke, Beten oder Fluchen...
      Hast das ja schon gut im Griff. Heute weiß kaum jemand was ein handbetätigter Choke ist oder überhaupt Vergaser...
      Wichtig ist Hitzeblech am Ansaugkrümmer und ordentlich Luft unter der Haube. Dein Kühler machste ja schon.
      Weiter so :thumbsup:
      GrußThomas
    • Hallo Vilma.
      Antwort a :)

      Die Kraftstoffleitung ist bei deinem ein Kupferrohr am Vergaser, die Wärmeleitung ist also optimal = ist nicht gut für den Kraftstoff. Einen Hitzeschutzblech sehe ich auch nicht.
      So ist der Motor sehr gut gerüstet für eine Winterfahrt bei >-10 Grad.
      Im Sommer kommen jedoch die Probleme.
      Schau das du die Wärme vom Auspuffkrümmer abgeschirmt bekommst - mehrfach gefaltete Alufolie kann provisorisch und zum Testen eingeschoben werden. Ich würde den Vergaser und die Kraftstoffleitung von unten "verpacken" und die Kühlerjalousie nur bei Frostfahrten bzw. wenn die Heizung nicht ausreichend warm wird benutzen.

      Gruß
      Jörn
    • Mahlzeit,

      also ich habe bei meinen früheren Vergaserautos immer die Erfahrung gemacht dass sie sich warm am besten starten liessen mit Choker zu ~3/4 gezogen und ohne Gas. Dann den Chokezug langsam wieder reinschieben.
      Ist aber alles schon ein paar Sonntage her und bei den Volvos wars halt schon der B21A, der (weil Vergaser auf der "kalten" Seite), deutlich unempfindlicher war.

      THOR
      D6 statt T5
    • super! Danke für die Tips!

      ich habe gerade nach einer kleinen Runde mit dem Buckel folgendes beobachtet:
      Nach dem Abstellen in der Garage, habe ich die Haube geöffnet und nach dem neu eingebauten Kühler geschaut. Dabei merket ich, dass irgendwo ganz leise schmatzende Geräusche sind.
      Und dann sah ich, wie am Vergaser an einem kleinen Loch (Fahrtrichtung links, siehe Foto) Benzin raus blubberte.
      Kann das normal sein?
      Wozu ist diese Loch da?
      Sind das womöglich die mysteriösen Dampfblasen die hier durch ein Ventil austreten??

      Hier ein Video: dropbox.com/s/c1poxzzcmjw79d6/IMG_2229.mov?dl=0

      Was meint ihr dazu??
      Images
      • IMG_2233.JPG

        820.1 kB, 2,016×1,512, viewed 17 times
    • Moin Vilma,
      das ist der Überlauf vom Schwimmergehäuse, der Sprit wird nach aussen abgeführt damit im Falle eines Fehlers nicht der Motor volläuft. Ähnlich einer Klospülung....
      Bei Dir siehts aus wie Hitzeproblem, Luft/Dampfblasen. (pers.Meinung)
      Machmajetztblechdadrunter oder wickel Asbest um den Krümmer. Oder halt zumindest mal ein Laserthermofühler an den Vergaser bzw. die Leitungen nach der Fahrt.
      Dann weißt Du mehr.
      Gruß Thomas