Kühler zu heiß am B4B, reinigen?

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Vilma wrote:

      Der Wagen genauer das Wasser wird am Berg oder bei etwas schnellerer Fahrt leider zu heiß.
      Einmal, beim ersten Mal musste ich sogar mit dampfender Haube recht ran fahren.

      werkstatt1 wrote:

      Hallo Vilma
      Wenn das Kühlwasser so heiss ist,dass es als Wasserdampf entweicht, dann ist es nicht mehr in der Lage Wärme vom Motor aufzunehmen und dieser Überhitzt.Dann wird /ist der Motor definitiv zu heiss.
      dann zeigt auch das Thermometer einen falschen Wert an, nämlich den vom Wasserdampf,
      und da der Dampf nicht kühlt hat der Zylinderkopf dann schnell mal 200° und mehr.
      Wenn er bei 100° zu kochen beginnt stimmt etwas nicht,
      Entweder er hat Restluft im Zylinderkopf, oder der Kühlerverschluß ist defekt oder undicht.
      Was steht am Deckel drauf, auch die Metallverschlüsse arbeiten schon mit Überdruck.
      mfg
      gm1
    • werkstatt1 wrote:

      Deine Erwägungen wie heiss er nun bei welcher noch vorhandenen Wassermenge wohl ist,und die Vermutung deinerseits, dass er erst wenn das Wasser ganz weg ist ,zu heiss wird ,sind schlichtweg dumm.Du wirst eine Erfahrung machen die du lieber nicht machen willst,also hör auf mit den Experimenten.
      nur damit ihr mich nicht falsch versteht: es ist nicht so, dass ich mit einem zu heißem Motor weiter fahren will. Mir ging es mit meiner Frage lediglich darum, besser einschätzen zu können, wie schnell die Überhitzung schädlich ist. Da ich ja leider ein paar mal kurzzeitig zu heißes Wasser hatte...



      245T Jörn wrote:

      Schau oben rein - das wird so aussehen wie dein Kühler.
      werde ich machen. Ich fahr am Freitag hin und schau mir die Teile mal an. Vielleicht sind die ja gar nicht so schlecht. Muss ja nicht immer ein Neuteil sein oder?

      Bei meinem Wagen (B4B) sind die Lammellen übrigens diagonal angeordnet. Daher vermute ich, dass der mit den horizontalen Lamellen ein jüngeres Modell ist und evtl. mehr Kühlleistung hat.
    • wollte nur nochmal kurz rückmelden wie es weiter ging:

      nach dem ich gestern zwei neue gebrauchte Kühler für insg. 60 Euro gekauft und abgeholt habe, habe ich einen davon heute eingebaut.

      Vorher habe ich noch einen kurzen Vergleichstest gemacht. Habe einen der neuen sowie den alten mit Wasser gefüllt und dann hingestellt, so dass es an der unteren Ecke raus läuft. Man sah einen deutlichen Unterschied in der Ausflies-Geschwindigkeit. Beim Neuen sprudelte es in einem kräftigen "Strahl" raus. Beim alten hingegen liefe es eher mäßig und mit deutlich weniger Druck.

      Habe den neuen dann eingebaut und die Kühlwassertemp ist wieder da wo sie sein sollte. Sie ging auch bei etwas flotterer Fahrt mit anschließendem Stand nicht rauf!

      :)))

      jetzt hoffe ich, dass es so bleibt und der Kühler auch dicht ist.
    • wie berichtet habe ich einen "neuen" Kühler eingebaut und nach einer Fahrt zum See sowie je 25km Hin- und Rückfahrt zur Arbeit heute, hab ich fast das Gefühl dass das Wasser zu kalt ist!

      Die Wassertemp. steigt laut Anzeige nicht mal auf 80°C (siehe Foto). Ist das zu kalt?
      Was meint ihr?

      Das Thermostat oben am Kühleranschluss ist mit 75°C geprägt. So wie es aussieht ist das sicher noch das originale/erste. Also wird das wohl richtig sein so oder?

      Hab nach der Rückfahrt von der Arbeit mal ein Thermometer oben in den Kühler gehängt: 83°C
      Also 83°C Motor-Austrittstemp. resp. Kühler-Eintrittstemp.

      Dann kommt es sicher ein paar Grad kälter unten wieder raus. Ich weiß gar nicht wo genau im Kühlsystem (weiß das jemand?) das Thermometer für die Instrumenten-Anzeige sitzt, aber wenn das eher die Temp. in der Nähe des Kühleraustritts misst, könnte der Messwert der Anzeige (Foto, geschätzte 70°C) ja stimmen.

      Egal, die Frage ist vor allem: ist das zu kalt?
      Images
      • IMG_2241.jpeg

        519.58 kB, 1,512×2,016, viewed 1 times
    • Wenn du ein solches Thermometer hast,
      bau den Thermostaten aus, leg ihn ins Wasserbad und erwärme ihn wenn er bei 75 langsam öffnet arbeitet er ja richtig,
      oder du startest den Motor und fasst den Kühler/Kühlerzulaufschlauch an, wenn der nach 5min. schon warm wird und die Heizung nicht, ist der Thermostat undicht.

      Das alte Fernthermometer ist ein Schätzeisen das mit einem Kapillarrohr arbeitet - wenn du dem mit einer Spirale versehen Rohr folgt findest du die Messstelle.
      Da das vielen zu ungenau und träge arbeitet wird gern ein elektrischer Sensor rechts oben am Kopf montiert und die Anzeige wenn gewünscht versteckt unter dem Armaturenbrett montiert.

      Den Temperaturwert würde ich erstmal nicht als zu warm bezeichnen - du hast ja für dem Winter eine Jalousie.

      Fahr ihn mehr und schau das die Verbrennung gut ist.
      Gruß
      Jörn
    • 80° ist doch ein Idealwert.
      Wenn er einen 75° Thermostat hat heißt das daß er bei 75°zu öffnen beginnt und bei denke ich 80°-85° völlig offen ist.
      Das passt zu deiner Anzeige.
      Die Öltemperatur gleicht sich der Wassertemperatur an
      Hat Reserven für den Berg und wenn er länger am Strand rennt.
      Auch ein 960 läuft in dem Bereich.
      Wenn Du es genau wissen willst nimm ein Laserthermometer
      Mfg
      Gm1

      The post was edited 1 time, last by gm1 ().

    • Die Zündkerzen geben einen Rückschluss auf die Verbrennung - zumindest mir.

      bosch-classic.com/media/de/bos…zuendkerzen_gesichter.pdf
      etwas zur Montage
      geiger.cc/zuendkerzen.php
      etwas zum Wärmewert
      kfztech.de/kfztechnik/motor/otto/zuendung/zuendkerzen_2.htm
      es gibt noch das von Beru aber das ist dann auch fast der gleiche Inhalt wie von Bosch und Geiger.

      Ich tausche nach einen Veränderung die Zündkerzen - klar das kostet 4 x 2,- aber dann habe ich neue Startbedingungen für die Farbe der Isolatoren. Dann schaue ich die Kerzen nach den ersten 500km an.
      So kann ich es einem schlecht einspritzendes Einspritzventil oder ein mageres Gemisch durch Fehlluft oder einem undichtes Ventil zuordnen.

      Das mit dem Laserthermometer geht nur das ist die Oberflächentemperatur (die auch von Reflexion-Grad abhängt) und nicht die Medium Temperatur im Block.

      Ein Thermostat darf auch nach dem "einem mal sehr warm werden" früher öffnen - daher einfach noch mal ins Wasserbad, dauert doch keine 10min.
      Gruß