740 TDIC macht Klopfgeräusche auf Zylinder 6 und schüttelt sich im Leerlauf

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • 740 TDIC macht Klopfgeräusche auf Zylinder 6 und schüttelt sich im Leerlauf

      Hallo zusammen,
      leider habe ich ein Problem an meinem 745 Turbodiesel Intercooler an dem ich nicht weiter weiß.

      Ursprünglich hatte der Wagen einen D24T, welchen ich durch einen neu aufgebauten 1994er D24TIC ausgetauscht habe. Fredys Tuninganleitungen machten Lust auf mehr.
      Der neue Motor plagt mich nun leider mit Klopfgeräuschen und einem starken Schütteln im Leerlauf, was ich mal stichpunktartig beschreiben möchte:

      - Das Klopfen ist dem Zylinder 6 zuzuordnen, dreht man die Überwurfmutter an der Düsenkombi auf, so ist es weg.
      - Geräusch tritt mal stärker, mal fast gar nicht auf ohne erkennbares Muster
      - Geräusch tritt nur im Leerlauf und bei geringer Teillast auf, ab ca. 50 km/h und beim Beschleunigen ist Ruhe
      - Im Schubbetrieb ist Ruhe
      - Schütteln ist auch dem Zylinder 6 zuzuordnen, beim Öffnen der Überwurfmutter von Zylinder 6 läuft der Motor etwas schlechter, bei jedem anderen Zylinder deutlich schlechter
      - Schütteln hört ab 1000 u/min auf und der Motor läuft sonst sehr gut und seidenweich
      - Da man Geräusche schwer beschreiben kann hier ein Video. Das Klopfen hört man ab 0:19 besonders gut. Habe den Leerlauf auf 1000 u/min gestellt, damit mir die Zähne nicht ausfallen, daher kein Schütteln im Video.

      youtube.com/watch?v=tLX8hskv8rk


      Folgende Sachen habe ich bislang versucht/untersucht:
      - Einspritzdüsen sind von Dieselsend überholt worden, Henzo DN0SD297 220 Bar. Habe diese Korrekt mit neuen Flammschutzplättchen und 75Nm montiert
      - Habe die Düsenkombi von Zyl. 6 gegen Zyl. 2 getauscht (neue Plättchen + 75 Nm): Kein Unterschied feststellbar
      - Förderbeginn steht auf 1,02mm Pumpenhub bei MotorOT, mehrfach geprüft
      - Die Druckhalteventile an der Pumpe habe ich gegen andere getauscht mit neuen Kupferscheiben: Kein Unterschied
      - Kompression von Zyl. 6 ist 30 Bar, Rest nicht gemessen
      - "Druckverlustprüfung" mit Druckluft auf den Zylinder ohne Auffälligkeiten (Keine Luft ausm Motor, aus Ansaugung oder Auspuff)
      - Einspritzpumpe stammt von meinem D24T, welche vorher einwandfrei lief. Die vom D24TIC wollte nicht mehr nach nem halben Jahr trocken im Regal
      - Öldruck heiß bei 800 u/min: 2,0 Bar, geht mit höheren Drehzahlen hoch auf 4,8 Bar
      - Unter dem Ventildeckel sieht alles normal aus
      - Keine Luft im Schlauch zur Dieselpumpe
      - Motor qualmt nicht außer etwas grau bei Volllast
      - Ölverbrauch ca. 0,3L / 1000km.
      - Zentralschraube war neu mit Loctite und 450Nm in ein sauberes Sackloch geschraubt worden. Hatte mir dafür extra einen Drehmomentschlüssel beim Bahnwerk geliehen.
      - Motor ist nun ca. 10.000km gefahren ohne das sich was an der Sache geändert hat.

      Bin inzwischen mit meinem Latein am Ende und hoffe etwas auf eure Ideen. Die Sache wird nach einem halben Jahr Fehlersuche echt frustrierend ;(

      Danke und Gruß
      David happy
    • Düse 6 Ausbauen und zurückschicken. Soll Henzo ne neue fertig machen. Die hängt!!!!
      Bitte in dem Zustand nicht fahren! Der sprengt dir die Wirbelkammer aus dem Kopf!!!!

      Was funktionieren kann:
      Pauschal in einem 10l Kanister 2l 2Takt Öl mit 8l Diesel mischen, Vorlauf und Rücklauf rein, starten und erstmal 10 min laufen lassen.
      Dann per Hand an der Pumpe ein paar 6-10 ruckartige Gasstöße geben. Der muss nicht hoch drehen, er muss nur mehrmals hintereinander ruckartige Stöße bekommen.

      So hab ich mir vor Jahren mal nen Düsenhänger in Norwegen "repariert". Hab dann auf jede Tankfüllung da oben auch 1-2l billigstes Motoröl mit in den Tank gekippt. Hat geholfen, in Deutschland wollte ich die Düse dann tauschen, gab aber keine Veranlassung mehr. Hatte auch ein sauberes Spritzbild.

      Generell: bei neuen Einspritzdüsen IMMER die ersten 10tkm für "Schmierung" sorgen. 2TÖl, sauberes Motoröl... Die VE Pumpe braucht's nicht, die Düsen freuen sich aber.

      Gruß

      Fredy
      Ein Volvo fährt ewig und drei Tage, ein Volkswagen fährt drei Tage und steht ewig in der Werkstatt
    • Die Düse hatte ich ja bereits im Verdacht. Habe deshalb die Düsenkombi von Zyl. 6 mit der von Zyl. 2 getauscht. Das Klopfen blieb trotzdem bei Zyl. 6.
      Werde die Tage trotzdem nochmal eine Tauschaktion starten.

      Der Punkt mit der Schmierung klingt einleuchtend. Werde ich mir zu Herzen nehmen und Öl in den Diesel mischen.

      Auflagefläche im Kopf ist sauber, da Zylinderkopf nagelneu. Die Scheibe selber ist auch 100% richtig herum drin.
    • ofenblech wrote:

      Die Düse hatte ich ja bereits im Verdacht. Habe deshalb die Düsenkombi von Zyl. 6 mit der von Zyl. 2 getauscht. Das Klopfen blieb trotzdem bei Zyl. 6.
      hmm, hatte ich wohl überlesen.
      Druckhalteventil am HD Teil der Pumpe nicht ganz ok? Hast du ja auch schon getauscht.
      Und MIT dem Geräusch bist du 10tkm gefahren?

      Gruß
      Fredy
      Ein Volvo fährt ewig und drei Tage, ein Volkswagen fährt drei Tage und steht ewig in der Werkstatt