Blinker betätigen- MOTOR geht aus !!! 244, Bj.1980

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Auch nur Hallo.

      Was funktioniert von der elektrischen Anlage?
      Funktioniert der Blinker (auch wenn der Motor dann aus ist) - alle Leuchten?

      Ich gehe jetzt davon aus das es ein Benziner ist - Angaben zum Motor wären "toll".
      Hast du vielleicht beim Blinken also an der Kreuzung auch gleichzeitig gebremst?
      Geht der Motor im Stand wenn du die Bremse betätigst dann in der Drehzahl runter?
      Hat der Motor einen Vergaser und einen Choke...

      Gruß
      Jörn
    • Hallo Jörn,
      es ist ein 2 Liter Benziner mit Vergaser und Choke.
      Habe ihn gerade noch mal gestartet, da er aber kalt war, konnte ich ein runtergehen der Drehzahl nicht direkt feststellen, nur das der Mortor in "Intervallen " läuft, was aber auch am Chpoke liegen kann. Dann habe ich den Blinker betätigt, erst alles ok, beim 2./3. Mal beim linksblinken aus, und die Armaturlämpchen gehen bei Neustartversuch auch nicht mehr an...scheint wohl ein Fall für einen versierten Autoelektriker zu sein, für mich ist das ja ein Buch mit 7 Siegeln...!
      Danke und Gruß
      Pierre
    • Hallo Pierre.
      Klingt für mich nach nicht sauber befestigten Batteriepolen, die als erstes ordentlich anschließen.
      Wenn die Lichtmaschine lädt (ab 2000 1/min) wird das Abblendlicht heller und im niedrigen Leerlauf etwas dunkler - das könntest du ohne Messgeräte testen.

      Der Motor ist ein 2 Liter? Es müsste 1980 ein B21 sein und mit Vergaser hat er eine mechanische Benzinpumpe - also kein Bauteil was von eine Steuergerät seine Signale bekommt. Nur die Zündung erfolgt mittel Verteiler mit Hallsensor oder Unterbrecherkontakt und einem Zündsteuergerät.
      Das wirkt kein Fehler des Blinkrelais auf die Bauteile - nur ein Spannungseinbruch auf die Zündung.

      Was passiert wenn die die Bremse (Bremslichter) und das Licht einschaltest?

      Zum Choke - der Zug kann auch direkt nach dem Starten leicht zurück geschoben werden, nach einiger Übung ist es eine Standard Bewegung, denn der Motor muss nicht (besser, darf nicht) mit voll gezogenen Choke warm laufen.

      Der Vergaser hat einen runden "Kopf" auf dem ein Kunststoffdeckel sitzt - den schon mal heraus gedreht du das Dämpfer Öl aufgefüllt? Ohne kann er die Drehzahl nicht sauber halten.

      Gruß
      Jörn
    • es passiert nichts, wenn Bremse oder Licht leuchtet. Batteriepole sind fest. Vergaser geölt. Die Belegung der Kabel am Blinkerschalter sind ja oben 3 x grün, mitte 2 x gelb, und unten 3 x blau, kann man da irgendwas durchmessen?
      Die Zündung ist KOMPLETT weg, nachdem der Motor durch Blinkerbetätigung ausgegangen ist.
    • Hey genau so ein Problem hatte bzw. habe ich auch bei meinem Volvo 245 Bj. 82

      Bei mir ist es die 7. oder 8. Sicherung (von oben gezählt. Ich glaube das war die für die Armaturenbeleuchtung) die zwar nicht kaputt aber an den enden korrodiert war. Kurz dran gewackelt und problem war kurzzeitig behoben. Vielleicht hast du ja auch eine lose Sicherung die dann einen Massefehler auslöst.

      Ich hatte dann auch das Problem, dass beim Bremsen der Summer (Tür, Schlüssel, Licht) anging.

      The post was edited 1 time, last by Todeskiddy ().

    • Todeskiddy wrote:

      Kurz dran gewackelt und problem war kurzzeitig behoben.
      Ich empfehle dir alle Sicherungsfahnen mit einem Glasfaserstift zu reinigen und alle nach zu biegen, die Stecker ebenfalls einzeln abziehen, nachbiegen und mit Kontaktspray versehen montieren.
      Das Problem der Kunststoffträger für die Sicherungen (Torpedos) sind leider das zweite Problem bei erhöhten Übergangswiderständen - sie schmilzen bevor der Sicherungsfaden durch ist, darum immer die Sicherungsköpfe und Fahne pflegen - ich drehe die hin und wieder und prüfe dabei die Federspannung der Fahnen.

      Durch eine lose Sicherung wird es keinen Massefehler geben, es kann die Folge eines Massefehler sein das sich zwei Betriebsmittel in Reihe… ich wüsste jetzt keinen Stromkreis im Volvo bei dem das möglich ist (in der Heckklappe?).
      Gruß
      Jörn
    • salzundpfeffer wrote:

      alle Kabel am Kombihebel
      Hallo Pierre,
      Selbst mit Tempomat ist am Blinkerhebel (Kombihebel) nur ein Stecker für alle Adern :)
      Mach das mal und dann schau mal auf einen z.B. Zigarettenanzünderspannungsmesser wenn er im Leerlauf steht und der Blinker eingeschaltet ist - ich habe nach > 5 Monaten Standzeit bei meinem mich auch gewundert wie die Spannungsanzeige zappelt wenn der Motor mit geringer Drehzahl und Blinker + Bremse läuft, da werde ich wohl wider an der Lichtmaschine die Masseverbindung putzen und besser endlich verstärken müssen Lichtmaschinenanschluss erneuern - verbessern

      Bitte berichte welche Ader vom Blinkerhebel einen solchen Fehler verursacht bei deinem Wagen.
      Gruß
      Jörn