V70 II - Frage zu Antriebswellen

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • V70 II - Frage zu Antriebswellen

      Moin.

      Kurze Frage: Ist geringes Spiel an den Antriebswellen am V70 II normal? An der kurzen Welle (Fahrerseite) kann ich die Welle zwischen äußerem und innerem Gelenk ein paar mm hin und her bewegen. An der langen Welle auf der Beifahrerseite ist zwischen den Gelenken nahezu kein Spiel vorhanden und auch nur mit erheblich mehr Kraftaufwand zu spüren.
    • Moin,

      die homokinetischen Gelenke an den Wellen müssen axial beweglich sein (stell Dir vor, was
      sonst beim Einfedern passieren würde).

      Der Kraftaufwand hängt an der Steifigkeit des Fetts, des Balgens etc.
      An der langen Seite gibt es ein Zwischenlager am Motorblock, damit gibt es dort keine Möglichkeit, die
      Welle zusammen zu schieben, weil das Lager das verhindert.
      Wenn Du Spaß dran hast, lös mal die Zentralmutter für die Wellenbefestigung in der Radmitte.
      Dann kannst Du die Welle da auch ein bisschen zusammenschieben.

      Auf der kurzen Seite gibt es 2 homokinetische Gelenke, damit lässt sich die Welle da in beide Richtungen
      zusammen oder auseinander ziehen.

      Viele Grüße
      Ralf
      Geldmangel ist die Wurzel allen Übels.
    • Ralf855Gle wrote:

      homokinetischen Gelenke an den Wellen müssen axial beweglich sein (stell Dir vor, was
      sonst beim Einfedern passieren würde).
      Hallo Hauke.
      Wie meinst du das Spiel - radial (fast Null Spiel) oder axial wie Ralf beschrieben hat.

      Wenn radial tippe ich mal das er rechts schon eine neue Welle / neue Gelenke bekommen hat -die Seite geht schneller defekt.
      Gruß
      Jörn
    • Hallo.

      Ich meine axiales Spiel. Also mit der Hand an die Welle packen und Richtung äußeres und inneres Gelenk bewegen. Da ist rechts nahezu kein Spiel zwischen den Gelenken, links bekomm ich die Welle ein paar mm bewegt...
      Beide Wellen sind noch die ersten. Wagen hat 170 tkm gelaufen.

      Ich frage nach, weil nach VA-Reparatur (Federbeine und Querlenker, Spurstangen innen und außen und Stabis) ein wummern zwischen 90 und 110 kmh auftritt. Spur ist allerdings noch nicht eingestellt (ich habe über die Feiertage keinen Termin bekommen) und die Räder könnten evtl auch in Frage kommen (Ganzjahresreifen auf Alu, 2 Jahre alt, 60 tkm gelaufen).

      Ich habe aber die AW tatsächlich in Hauptverdacht.

      Gruß

      Hauke
    • Achse vermessen und eingestellt, Räder gewuchtet, Wagen fährt sauber geradeaus, aber: Das Wummern bleibt.
      Es ist deutlicher zu hören, wenn der Wagen kalt ist bzw. noch nicht gefahren wurde. Nach einigen km wird es besser.
      Doch die Antriebswellen? Oder Radlager, wobei sich dieses Wummern in Kurven nicht ändert und ich schrotte Radlager eher als nervender werdendes Brummen kenne...