240 Benziner startet nicht

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • 240 Benziner startet nicht

      Hallo Freunde, nach ca 4 Monaten Standzeit bekomme ich meinen Volvo 240 Benziner Baujahr 1991 nicht an. Alles klingt beim Anlassen völlig normal, aber es klingt als bekäme er keinen Sprit. Ich habe 10 minuten georgelt und dabei auch teilweise ausgiebig das Gaspedal benutzt, aber keinerlei Benzingeruch im Motorraum. Tank ist aber halb voll. der kleine Schlauch auf dem Foto ist völlig trocken. Ist dies nur ein Unterdruckschlauch oder müsste hier auch Benzin durchlaufen? Sorry bin technisch ziemlicher Laie..
      Soll ich mal versuchen in den kleinen Schlauch Benzin hinein zu pumpen? Bekomme das Auto halt sehr schlecht aus der Tiefgarage raus wenn es nicht startet und somit auch nicht zu einer Werkstatt..
      Images
      • Screenshot_20191206-171625_Gallery.jpg

        819.31 kB, 941×1,392, viewed 21 times
    • 264gle2 wrote:

      Ich habe 10 minuten georgelt und dabei auch teilweise ausgiebig das Gaspedal benutzt, aber keinerlei Benzingeruch im Motorraum
      Hallo X.
      Der Antrieb zum "Orgeln" - der Anlasser - darf nur < 1min betrieben werden, der hat keine aktive Kühlung und ist nur auf Kurzbetrieb ausgelegt. Wenn du länger Freude an dem Anlasser haben willst solltest du das lassen.
      Ein B230/B200 starte nach ca. 5sec. und wenn er erst nach 10sec. startet ist etwas nicht in Ordnung.

      Benzingeruch sollte nie im Motorraum festgestellt werden können...
      Bitte die Anleitung (Link) durchgehen und wenn dann noch Fragen bestehen, gern stellen.

      Benzinpumpe: Erst die Sicherungen 4 und 5 leicht drehen (Kontaktprobleme) dann an die Pumpe (vor dem linken Hinterrad am Unterboden) klopfen. Das Vorpumpen kann man mehrfach machen um die Pumpe ca. 2sec. laufen zu lassen und muss nicht den Anlasser belasten.

      Gruß
      Jörn
    • New

      Hallo Jörn, ich habe natürlich nicht 10 Min am Stück georgelt, sondern immer nur ca 5-6 Sek., dann Pause.
      Habe jetzt alle Sicherungen kontrolliert, plus Kontaktspray. Und die Benzinpumpe hinten fängt kurz an zu summen nachdem man die Zündung angemacht hat. Verteiler innen trocken und Kontakte gesäubert.
      Anlasser dreht, aber keinerlei Zündung.

      Was soll ich jetzt prüfen?

      LG und danke ;)
    • New

      Wenn Du z.B. über den kleinen von Dir erwähnten Schlauch (der normalerweise nur den Unterdruck in der Ansaugbrücke an den Benzindruckregler „meldet“) Starthilfespray (oder auch z.B. mit einer Spritze Benzin) in die Ansaugbrücke bringst, und der Motor dann kurzzeitig anspringt/zündet oder eben nicht, kann man wenigstes erstmal den Fehler auf die Zündung oder die Kraftstoffversorgung eingrenzen.

      Viele Grüße, Jörg
    • New

      Moin!

      Welche Pumpe ist bei dir still bei Zündung?
      Du sagst in Beitrag 6, dass die Pumpe surrt. Das müsste die beim Filter sein. Die hört man super, wenn man die Tür auf hat und dann den Schlüssel auf II dreht.
      In Beitrag 9 schreibst du, dass du mit einem kleinen Hämmerchen auf die Pumpe gehauen hast (weil sie stumm ist). Welche? Auch die bei der Pumpe? Die im Tank hast du nicht ausgebaut?

      Die Pumpe beim Filter surrt bei Umlegen des Schlüssels von I auf II deutlich hörbar ca 1-2 Sekunden.
      Wenn die das nicht tut:
      networksvolvoniacs.org/index.p…erung_Pumpenrelais_von_LH


      Wenn sie das tut....

      Wie alt ist das Rostgeflecht am Tankgeber? Da gammelt gerne alles an Kabeln etc weg.
      Kann auch sein, dass die Vorpumpe keine Spannung hat, daher nichts ankommt?
      Wenn die vordere Pumpe surrt, mach mal hinten im Kofferraum (Kombi) das Holz raus und schau dir mal die Verkabelung des Tankgebers an..
      VG Arne
      Das ist eine Entscheidung, die ich zu entscheiden gedenke, wenn ich mich entschieden habe!