Lala - Lade Lampe rot AMP geht nicht aus?

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • Lala - Lade Lampe rot AMP geht nicht aus?

    Hallo werte Gemeinde,

    bei der schönen Amazone Bj66 geht seit einiger Zeit die rote AMP Lampe an, wenn ich den Schlüssel abziehe.
    Der Regler wird etwas warm und die Batterie entlädt sich langsam.
    Während der Fahrt ist alles OK, die Batterie wird geladen rote Lampe ist aus.
    Im Winter sind einige Teile geschweisst worden, meine Vermutung ist, dass es eine Diode zerschossen hat, nur wo sitzt diese? In der Lima? Im Regler? Sonst wo?

    Es handelt sich um eine Bosch Lima 0120 400 605 K1->14V/35A 20 und einen Bosch Regler 0190 601 006 AD1/14V, Fotos habe ich angehangen.

    Kann mir bitte jemand helfen?

    Dicke Grüsse aus der Hauptstadt
    Frank
    Images
    • Volvo Lima 2.jpg

      140.44 kB, 600×419, viewed 12 times
    • Volvo Lima 3.jpg

      91.31 kB, 800×600, viewed 9 times
    • Volvo Lima1.jpg

      59.17 kB, 450×600, viewed 6 times

    The post was edited 1 time, last by Taugenix ().

  • Ich habe jetzt eine neue 55A Drehstrom LiMa mit internem Regler bestellt, diese wird gegen die Bosch getauscht und die Bosch werde ich dann reparieren.

    Bei der jetzigen Bosch Drehstrom LiMa befinden sich die Dioden auf der Rückseite 3x Plusdioden, 3x Minusdioden und 3x Erregerdioden, Ich denke, die Dioden können mit etwas Geschick getauscht werden, neue Kohlen, Kollektor glätten, frische Lager dann ist die LiMa ist wieder fit und wird auf Halde gelegt.

    Bei Regen im Dunkeln sind die 35A der Bosch LiMa schon recht knapp, Licht, Lüfter, Scheibenwischer, Heckscheibe etc, da sind 420W flott erreicht.

    Nochmals Danke an Alexander!

    Bis denne
    Frank