Wer kann das erklären ?? .....850 Lüftung

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Wer kann das erklären ?? .....850 Lüftung

      Hallo,

      kann das jemand erklären......

      In meinem 96er 850 kommt auf der linken Seite keine kalte Luft , immer Warm, rechts auch kalte Luft.

      Also den zuständigen Klappen-Motor ausgebaut ( rechts oberhalb vom Gaspedal , über dem Wärmetauscher)

      Dann Zündung an und den Temperaturschalter von Kalt auf Warm und zurück gedreht , Klappen-Motor tut seinen Dienst .

      Dann mit einem 5mm Vierkant die Welle der Klappe getestet , auch alles gut, Klappe läßt sich drehen.

      Dann Klappen-Motor wieder Eingebaut und Zündung an und Motor an, Wasser wird heiß und ich kann mit dem Temperaturregler

      kalte oder warme Luft links ausströmen lassen, TOP dachte ich , Fehler behoben.

      Probefahrt, tatsächlich , Fehler ist weg, es kommt jetzt links auch kalte Luft , große Freude .

      Am nächsten Tag war das Problem wieder da, links nur noch warme Luft ...

      Kann das Jemand erklären ?

      Gruß Henning
    • Hab mal im Vadis beim 96er geschaut - da sieht das nicht anders aus.
      CU - Tris ;)

      P.S. Schick mir Deine Mail-Adresse auf die PN und dann hau ich Dir mal ein Dokument zur Fehlersuche drauf.
      Schade eigentlich, dass viele Leute, denen geholfen wird, das Wort "Danke" nicht kennen!
      Ein Wohnzimmer-Geschädigter meldet sich mal aktiv zurück! ;)

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Blue.bird ()

    • Hallo,

      bei mir ist immer der kleine Vierkant der vom Stellmotor in die Stange der Klappenbetätigung geht rausgerutscht.

      Dadurch hat sich der Motor für die Verstellung gedreht, hat aber die Klappe nicht mitgenommen.

      Dieses Mistding habe ich dann so in die Stange der Klappenbetätigung eingeklebt, das er nicht mehr rutschen kann.

      Jetzt funktioniert alles.

      Ich habe den Stellmotor rechts dreimal ausgebaut, bis ich den Fehler gefunden habe.

      Ist die Aufnahme der Klappenbetätigung, diese Teil wo der Vierkant vom Stellmotor eingeführt wird, nicht gebrochen?

      Gruß

      Ingo
    • Neu

      Hab ich vor 2 Wochen erst gemacht.
      Der Stellmotor sitzt im beifaherseizigen Fu0raum.
      Plastik gebrochen..... Hab was von einem Repsatz und kleben und Kabelbindern gelesen,
      Kabelbinder werden auch wieder hart und brüchig -kann man unterwegs als Provisorium machen ....
      Meine Lösung : alte 10 Nuß (viertel Zoll ) mit 10 mm Bohrer durchbohrt und auf die Welle gesteckt, Motor wieder angebaut und alles tut was es soll.

      Gruß Heiko
      Was ist groß und schwarz ? :D Na meine DIESELWOLKE