V70ll 2002 D5, Startprobleme

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • V70ll 2002 D5, Startprobleme

      Neu

      Grüß euch!

      Wie im Vorstellungstread schon kurz angeschnitten plagen meinen Elch einige Problemchen.

      Seit Sonntag ist folgendes hinzugekommen:

      V70 in Garage abgestellt (Motor warm. Garage hat ~18°C).
      ~1h später wollte ich ihn wie gewohnt starten, musste aber 5-7 Sekunden orgeln bevor der Motor angesprungen ist.
      Das Problem besteht seither. Egal ob der Motor warm oder kalt ist, es müssen 3-7 Sekunden georgelt werden, bevor er anspringt.
      Während des Orgelns stottert oder ruckelt der Motor nicht. Wenn er dann anspringt, passiert das innerhalb eine Sekunde (Wie früher, direkt nach dem Umdrehen des Schlüssels). Wenn er läuft verhält er sich wie immer.

      Da die Motortemperatur keinen Einfluss zu haben scheint, hätte ich die Glühanlage ausgeschlossen.
      Starte ich den Motor an. Stelle ihn ab und Startet ihn sofort neu, bleibt das Problem unverändert bestehen. Rücklauf von Diesel in den Tank hätte ich daher auch ausgeschlossen.

      Bin für Tipps dankbar!

      Ps: Vida und ein entsprechendes Lesegerät sind vorhanden. Ich habs seither aber noch nicht angeschlossen. Wüsste aber auch nicht worauf ich achten sollte.


      Grüße Johannes
    • Neu

      Hallo.
      Einen defekten Nockenwellensensor würde das Auto als Fehler melden.
      Wenn du dieMöglichkeit hast ihn auszulesen dann würde ich das auch tun.Ich würde mein Augenmerk auf die Daten der Einspritzdüsen lenken.undichte Düsen führen zu längeren startvogängen.erfahrunggemäss wird das dann bei kalten Temperaturen immer massiver.
      Gruß Richard
      DAS TRAGISCHE AN JEDER ERFAHRUNG IST,DASS MAN SIE ERST MACHT,NACHDEM MAN SIE GEBRAUCHT HÄTTE.
      Von F.W.Nietzsche
    • Neu

      Danke einmal für die Antworten!

      Wo finde ich Daten zu den Einspritzdüsen im Vida?
      Und was für Undichtheiten meinst du bei den Düsen? Die Leckrate in die Retourleitung? oder Undichtheit in den Brennraum?

      Ich hab inzwischen Zeit gefunden und Vida einmal angeschlossen, konnte das Problem bei angeschlossener Diagnose allerdings noch nicht reproduzieren. Möglicherweiße liegt es doch an der Temperatur? Hat seit 2-3 Tagen nicht mehr unter 0°C gehabt.
    • Neu

      Hallo
      Undichtigkeiten zum Brennraum hin würdest du hören.da läuft er hart und unruhig.das messen der Rücklaufmenge gibt sicher einen Anhaltspunkt,aber richtig zuverlässig kann man das nur durch Ausbau der Düsen und messen auf einer Prüfeinrichtung zb bei Bosch oder anderen instandsetzern herausfinden.
      Du schreibst oben, dass es sich unabhängig ob der Motor kalt oder warm ist gleich verhält.
      In deinem letzten Post sagst du es ist jetzt zu warm um den Fehler zu reproduzieren? Hast du die glühkerzen mal geprüft?
      Gruß Richard
      DAS TRAGISCHE AN JEDER ERFAHRUNG IST,DASS MAN SIE ERST MACHT,NACHDEM MAN SIE GEBRAUCHT HÄTTE.
      Von F.W.Nietzsche
    • Neu

      Ich konnte das Problem bisher nicht reproduzieren.
      Entweder ist es doch temperaturabhängig und jetzt nicht kalt genug, oder ich verhalte mich jetzt anders.

      Folgendes ist mir gestern aufgefallen. Wenn ich den Schlüssel in Stellung II drehe, geht natürlich das Vorglührelais an. Wenn das Vorglühsymbol im Kombiinsturment erlischt, bleibt es lt. Vida allerdings aktiviert. Daher gebe ich dem Motor jetzt immer etwas mehr Zeit nach dem Erlöschen des Vorglühsymbols.

      Zusätzlich habe ich Mitte der Woche frisch an der Tanke vollgetankt. Hatte vorher Diesel aus einem Kanister im Tank. Der kam ursprünglich im September 2017 von der Tanke.
      Jetzt scheint es in Österreich nicht so einen gravierenden Unterschied zwischen Sommer- und Winterdiesel zu geben *Link*. Aber vll. hat das auch seinen Teil beigetragen.

      Ich werde weiter beobachten und sicherheitshalber einen neuen Dieselfilter ordern.
    • Neu

      Hej

      Vorglühen tut der Wagen doppelt so lange wie das Symbol im Kombiinstrument leuchtet.

      Der Sommer/Winterdiesel in Österreich ist NATÜRLICH ein Unterschied und Problem. Viele gerade kleine/billige Tankstellen warten bis zum Schluss - und da hatten wir zB. hier in der Gemeinde mal so einige Autos, die in die Werkstatt geschleppt wurden da man an der ortsansässigen Tanke anscheinend überrascht wurde.
      Ich selbst hab immer mehrere Autos - so hatte ich natürlich auch Probleme, wenn ich im Oktober voll tanke und dann im NOV/Dez damit noch fahre (wenn du gewisse Autos nur selten fährst). Nach der Erfahrung tanke ich an den selten benutzten Dieselautos im SEP/OKT schon den Premiumsprit bei der ÖMV - so klappt´s.
      Ich empfehle auch den Systemreiniger "Eurosol"(BLAU) - den gibt es bei ÖAMTC. Den mach ich 1x im Jahr in meine Autos. Und dann 2-3x ÖMV Sprit tanken.
      Einen Versuch wäre das wert!

      Gruß