Operation am offenen Herzen...

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • ja, ich hatte bisher in 20 Jahren nur 2 Sauger
      .
      der Übelste ist die letzten xx Monate nie warm geworden, weil der Sparfuchs von Vorbesitzer das Thermostat entfernt hatte und immer nur nur Kurzstrecken gefahren war. keine Ahnung wie lange.
      Da hat sogar "meine" Kopf-Planwerkstatt die Maschinenteile-Waschmaschine abgelehnt..ich sollte doch erstmal mit Benzin und Schraubendreher/ Hammer&Meißel ran gehen..
      .
      ein anderer (93er 945FT) vor ca 5 Jahren war auf der Urlaubs-Heimreise liegen geblieben. Wurde demnach also warm. Da war das Ölzulaufrohr zum Lader komplett zu mit Ablagerungen und der Kopf sah genauso aus wie auf dem Bild. Ja, sowas gibts wirklich.
      Erstmal die Brutal.Kur. Der Lader war ja eh fest. Dann Rohr neu und Lader gut/gebraucht.
      Lief wieder gut.
      .
      Ich hatte auch mal einen anderen, den ich schon mit "Motorschaden" gekauft hatte. War ein 91er FT. Da hatte der Vorbesitzer die ZDK erneuert. In Folge dessen waren die PleuelLager hopps gegangen. Ohne Brutal-Spülung. Keine großen Ablagerungen da. Ob ggf. der Ladedruck erhöht war o.ä. , weiß ich nicht. Hatte den Kopf abgebaut, überholt und eingelagert. Der Kopf läuft seit dem letzten ZKD-Wechsel auf meinem 760FT. Alles prima.
      .
      Man bekommt den Motor durchaus auch kaputt / zumindest die Lager..AUCH ohne ölschlamm.
    • So sah der Motor von unserem 240 (B230F) auch aus, als wir ihn bekommen haben.

      Versuche mit Diesel zu spülen hatten nur mäßigen Erfolg. Da hätten wir Tankwagenladungen durchjagen können!!!

      Ventildeckel runter, Ölwanne ab und mit viel Fleiß und Schweiß ca. zwei Ziegelsteine Ölkohle zu Tage gefördert.

      Neues Ölsieb besorgt und vorher die Ölpumpe ausgebaut. Die Axialdichtringe waren so dünn geschliffen, dass der Motor gar keinen Öldruck mehr aufbauen konnte. Also diese ersetzt.

      Alles zusammengebaut, Billigöl vom Baumarkt und neuen Filter rein. 500 km gefahren, Liqui Moly Ölschlammspülung rein und nach 50 km raus mit dem SchXXß. Das ganze nochmal und dann mit gutem Öl und neuem Filter versorgt.

      Der Motor läuft seitdem wie eine Eins und hat schon 5 Youngtimerrallyes absolviert und wird dabei richtig hart rangenommen. Aktueller Kilometerstand 332.000 und in zwei Wochen steht die nächste Rallye an.

      Um den Motor mache ich mir keine Sorgen! Eher um die Beifahrerin!!! :D

      Edit: Das Klappern bei deinem Motor könnte an zu geringem Öldruck liegen. Siehe Axialdichtringe.
      "Katastrophe? Katastrophe? Schlimmer Durst und es gibt nur Beck's - das ist eine Katastrophe!"
      (aus: Horst Evers - Wäre ich du, würde ich mich lieben. S. 149)

      Stoppt Bierversuche!

      Hitze bringt Dinge dazu, sich auszudehnen. Demnach bin ich nicht dick, sondern heiß. _g
    • Ich habe heute mal in die Öleinfüllöffnung reinfotografiert.
      So sieht es aus, wenn man preiswertes 10W40 (3 Euro/Liter; Mannol, Norma,...) alle 10Tkm wechselt.
      Bilder
      • K1600_a.JPG

        185,48 kB, 1.400×1.200, 35 mal angesehen
      • K1600_b.JPG

        205,57 kB, 1.466×1.200, 70 mal angesehen
      • K1600_c.JPG

        249,02 kB, 2.179×1.200, 38 mal angesehen
      • K1600_d.JPG

        197,04 kB, 1.200×1.351, 38 mal angesehen
    • Sieht doch Klasse aus.
      Das 10W40 Classic/Defender ist ja ein teilsynthetisches Öl :-). Mannol, billiges Öl?
      Unter dem Ventildeckel, rechts und links mit dem Finger hinein gelangt ist sicher auch kein Belag, oder?
      Um die Bilder richtig zu bewerten fehlt noch wie du die 10tkm gefahren bist: Kurzstrecke, nur BAB "Bodenblech", häufige Kaltstarts.

      Edit:
      Schaust du mal auf dein Bild 2 - oben in der Mitte - das Teil würde ich mal mit einem Magneten heraus heben. Sieht verdächtig wie ein Zündkabelhalter aus, wurde dir bestimmt als Ersatz beim letzten Ventileinstellen berechnet...

      [Blockierte Grafik: http://media.skandix.de/pimg/1009716_z_0001.jpg]

      Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von 245T Jörn ()

    • 245T Jörn schrieb:

      Sieht doch Klasse aus.
      Das 10W40 Classic/Defender ist ja ein teilsynthetisches Öl :-). Mannol, billiges Öl?
      Unter dem Ventildeckel, rechts und links mit dem Finger hinein gelangt ist sicher auch kein Belag, oder?
      Um die Bilder richtig zu bewerten fehlt noch wie du die 10tkm gefahren bist: Kurzstrecke, nur BAB "Bodenblech", häufige Kaltstarts.

      Edit:
      Schaust du mal auf dein Bild 2 - oben in der Mitte - das Teil würde ich mal mit einem Magneten heraus heben. Sieht verdächtig wie ein Zündkabelhalter aus, wurde dir bestimmt als Ersatz beim letzten Ventileinstellen berechnet...

      [Blockierte Grafik: http://media.skandix.de/pimg/1009716_z_0001.jpg]
      Nein, auch kein Schmodder unter dem Ventildeckel.
      Das Öl zum Zeitpunkt der Bilder ist noch recht frisch, ca. 500km.
      Ich wechsel immer, wenn auf dem Kilometerzähler wieder 10Tkm voll sind, brauche mir also den Kilometerstand nicht aufzuschreiben. Grundsätzlich ist bei mir alles dabei, auch immer wieder Kaltstarts mit Kurzstrecken um 2km. Nur Bodenblech kommt sehr selten vor, ich fahre eher wie ein Chauffeur.
      Das Teil habe ich heute rausgeholt. Während meiner Zeit kam das da bestimmt nicht rein, lag also schon mindestens zehn Jahre unter dem Ventildeckel.
      Bilder
      • 123.JPG

        64,01 kB, 744×600, 23 mal angesehen
    • Bitte sehr.

      Ich kenne deine Jahresfahrleistung mit dem Volvo nicht - nach 10 Jahren vielleicht mal das Ventilspiel zu prüfen?
      Welches Öl ist es denn jetzt, Classic, Defender, oder?

      Hallo Alex und Marco.
      Glaubt ihr das irgendetwas an dem Motor von dem was oben alles angeraten wurde erfolgt ist?
      Motor aufmachen, zerlegen und mit dem Dampfstrahler oder nur Bürste und Reiniger bearbeiten kostet viel mehr Geld als einen überarbeiten Lader einbauen - die Ursache (Öl, Fahrstiel, Wartungsabstände) ist ja nicht als Verstanden zurückgemeldet worden.
      Grüße
      Jörn
    • 245T Jörn schrieb:

      Bitte sehr.

      Ich kenne deine Jahresfahrleistung mit dem Volvo nicht - nach 10 Jahren vielleicht mal das Ventilspiel zu prüfen?
      Welches Öl ist es denn jetzt, Classic, Defender, oder?
      Danke für den Hinweis. ;)

      Ja, Ventilspiel könnte man mal kontrollieren. Nachdem was ich über die Jahre so gelesen und gehört habe, ist es aber bei einem lange eingefahrenen B230 auf Benzin evtl. nicht so wichtig.

      Momentan ist 10W40 vom Norma drin. Davor waren es, soweit die Erinnerung reicht, 10L Defender, 10L Classic, 10L Rheinol, ....
    • Ventilspiel zu prüfen, kann man sich fast sparen - wenn immer nur mit Benzin gefahren wurde.
      Da verstellt sich auch über 300Tkm so-gut-wie-nix...
      .
      .
      Motor ausbauen und Zerlegen kostet in jedem Fall Geld...und zwar eine Summe, die offensichtlich nicht da ist - sonst hätte ihr der neue Lader mit Einbau (für vermutlich über 1000 eur) nicht "zu gesetzt".
      Wenn Geld gar keine Rolle spielen würde - dann hätten wohl die wenigsten hier einen 940 als dailyDriver.
      .
      In dem Zusammenhang möchte ich nochmal darauf hin weisen, dass ein 40T-eur-Neuwagen im Monat mind 400 eur kostet - nur dafür, dass er da ist (Wertverlust).
      Ein "altes" Auto am Leben zu halten ist auch nicht kostenlos. Pro Monat muss man schon mal 100 eur einplanen für die Werkstatt. Der 940 ist da relativ genügsam.
      Wenn man nun ein Jahr lang nix großartiges investieren mußte, dann ist der Lader mit 12*100 eur = 1200 genau "im Budget"
      .
      Ja, ich weiß, ich hab das schon mehrfach geschrieben. Als Antwort bekomme ich dann sowas wie
      "..mein 940 bekommt nur Öl, Brembeläge, Scheibenwischer und Zahnriemen, das kost 100 im Jahr und nicht im Monat...".
      Das sind dann aber auch die Dinger, die man 4-5 Jahre später bei ebay-KA kaufen kann für 350 eur weil der Stau an Investitionen (Kupplung, Reifen, div.Lager..) 3 km lang ist xroll
    • Werkstätten bauen nur NEUTeile ein, auf die sie auch Garantie geben können (weil müssen)..eben die Garantie die man beim Hersteller/Großhändler einfordern kann.
      .
      Dass man einen Core einzlen für ab 150 eur bekommt, ist ja kein Geheimnis..und dann? Dann liegt er im Pappkarton ..vor den Füßen...
      ja. Ich und Du (Krister) nehmen ihn raus, bauen den Lader ausm Auto aus und puzzeln alles auserinander und wieder zusammen. Dauert 5 Stunden, kost nix, weil Spaß an der Freude und man wenn´s mal wieder länger dauert hat ja noch mehr Volvos die man bewegen kann x_wink xroll _g
      Das geht aber nicht jedem/jeder so.
      der "Normalfall" ist - man hat nur einen 940.
      1. Man/frau geht inne Werkstatt, sagt: das Töff hat keine Leistung.
      2. Meister stellt die Diagnose: "Lader fest"
      3. Meister sagt: das muss neu. original komplett MHI kost 850 euros. Aus-/Einbau locker 3 Stunden, wenn man keinen Zeitdruck hat. Da sind dann inc Diagnose über die Lader-Tot-Ursache, neues ÖLzulaufrohr, ÖLwechsel, Werksattverdienst und Märchensteuer schnell 1200 eur wech.
      Krister, du bist verwöhnt, weil du keine 80 eur inner Stunde bezahlen mußt _b
      .
      Ich hätte sehr wohl einen 940/760-II, wenn das Geld keine Rolle spielen würde..aber mit XC90-V8 und Luftfederfahrwerk xroll _g